<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.pedestrian.tv/wp/xmlrpc.php">
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700&amp;subset=latin-ext" rel="stylesheet">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W5PMGDG');
    </script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-M2XZSKP':true});</script>
<script type="text/javascript">
		var ajaxurl = 'https://www.pedestrian.tv/wp/wp-admin/admin-ajax.php';
		</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			googletag.cmd = googletag.cmd || [];
		</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>
<title>Golden Sheaf Pub Fined For Not Following Coronavirus Social Distancing</title>
<script type="text/javascript">var post_counter_api_details = {"ajax_url_v2":"https:\/\/www.pedestrian.tv\/post-counter\/v2\/","app_id":1,"post_id":1425079};</script>

<meta name="description" content="Double Bay&#039;s Golden Sheaf hotel has been slapped with a $5,500 fine after a crowd of approximately 250 were seen ignoring social distancing." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral" />
<meta property="og:description" content="Double Bay&#039;s Golden Sheaf hotel has been slapped with a $5,500 fine after a crowd of approximately 250 were seen ignoring social distancing." />
<meta property="og:url" content="https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" />
<meta property="og:site_name" content="Pedestrian TV" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="golden sheaf" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-07-10T09:40:49+00:00" />
<meta property="og:image" content="https://www.pedestrian.tv/content/uploads/2020/07/10/EcaPFZzU4AEtYAe.jpg" />
<meta property="og:image:secure_url" content="https://www.pedestrian.tv/content/uploads/2020/07/10/EcaPFZzU4AEtYAe.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Double Bay&#039;s Golden Sheaf hotel has been slapped with a $5,500 fine after a crowd of approximately 250 were seen ignoring social distancing." />
<meta name="twitter:title" content="Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral" />
<meta name="twitter:image" content="https://www.pedestrian.tv/content/uploads/2020/07/10/EcaPFZzU4AEtYAe.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pedestrian.tv/#website","url":"https://www.pedestrian.tv/","name":"Pedestrian TV","description":"Latest News in Celebrities, Movies, TV and Music","potentialAction":{"@type":"SearchAction","target":"https://www.pedestrian.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pedestrian.tv/news/golden-sheaf-coronavirus/#primaryimage","url":"https://www.pedestrian.tv/content/uploads/2020/07/10/EcaPFZzU4AEtYAe.jpg","width":1200,"height":711,"caption":"golden sheaf coronavirus"},{"@type":"WebPage","@id":"https://www.pedestrian.tv/news/golden-sheaf-coronavirus/#webpage","url":"https://www.pedestrian.tv/news/golden-sheaf-coronavirus/","inLanguage":"en-US","name":"Golden Sheaf Pub Fined For Not Following Coronavirus Social Distancing","isPartOf":{"@id":"https://www.pedestrian.tv/#website"},"primaryImageOfPage":{"@id":"https://www.pedestrian.tv/news/golden-sheaf-coronavirus/#primaryimage"},"datePublished":"2020-07-10T09:40:49+00:00","dateModified":"2020-07-10T09:40:49+00:00","author":{"@id":"https://www.pedestrian.tv/#/schema/person/9429232343262a7860d09d710ec007c4"},"description":"Double Bay's Golden Sheaf hotel has been slapped with a $5,500 fine after a crowd of approximately 250 were seen ignoring social distancing."},{"@type":["Person"],"@id":"https://www.pedestrian.tv/#/schema/person/9429232343262a7860d09d710ec007c4","name":"Lavender Baj","image":{"@type":"ImageObject","@id":"https://www.pedestrian.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/5d98c77a50080a62771d8fa9c1cd4c87?s=96&d=mm&r=g","caption":"Lavender Baj"},"description":"Lavender Baj is an arvo/nights writer at PEDESTRIAN.TV. She's Tom Hanks' biggest fan and is particularly fond of dinosaurs and the shoebill stork. She tweets at @lavosaurus and 'grams at @lavenderbaj.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn-gl.imrworldwide.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//js.gleam.io' />
<link rel='dns-prefetch' href='//s.skimresources.com' />
<link rel='dns-prefetch' href='//adc-js.nine.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pedestrian TV &raquo; Feed" href="https://www.pedestrian.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pedestrian TV &raquo; Comments Feed" href="https://www.pedestrian.tv/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2771350-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2771350-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension2', 'user-144665');
		__gaTracker('set', 'dimension3', '10/07/2020');
		__gaTracker('set', 'dimension7', 'Coronavirus,golden sheaf');
		__gaTracker('require', 'GTM-M2XZSKP');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pedestrian.tv\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pedicons-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/fonts/css/ped-icons.1566945920.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/fonts/css/fonts.1566945919.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fields-css-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/fields-form.1566945699.css' type='text/css' media='all' />
<link rel='stylesheet' id='ped-main-css-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/main.1594100080.css' type='text/css' media='all' />
<link rel='stylesheet' id='ped-menu-css-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/menu.1585136027.css' type='text/css' media='all' />
<link rel='stylesheet' id='pedestrian-style-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/style.1590193316.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/slick.1566945699.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/lib/flickity.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.pedestrian.tv/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pedestrian-quiz-css-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/css/quiz.css?ver=1566945867' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://www.pedestrian.tv/content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.pedestrian.tv/content/plugins/wp-parsely/wp-parsely.css?ver=1594096368' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/3.2.2/jquery.dotdotdot.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js'></script>
<script type='text/javascript' src='//cdn-gl.imrworldwide.com/v60.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var video_view_qualifier = "3000";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/pedestrian-video-player.1566946005.js'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.3.2'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/sdk.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/lib/flickity.pkgd.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/jquery.waypoints.min.1566946005.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/inview.min.1566945990.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' async src='https://www.pedestrian.tv/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1592445381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.pedestrian.tv","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trending_impression_counter_api = {"ajax_url":"https:\/\/www.pedestrian.tv\/trending-impression-counter\/","app_id":"trending_impressions","rest_base_url":"https:\/\/www.pedestrian.tv\/wp-json\/pedestrian\/v1\/","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/trending-article-section-impressions.js?ver=1566945986'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/mu-plugins/pedestrian/template/js/element-event-tracking.js?ver=1566946582'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='https://js.gleam.io/oi-0mb1aae.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://adc-js.nine.com.au/adc.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/mu-plugins/pedestrian/libraries/post-counter/js/post-counter.js?ver=1566946807'></script>
<link rel='https://api.w.org/' href='https://www.pedestrian.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pedestrian.tv/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pedestrian.tv/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.pedestrian.tv/?p=1425079' />
<link rel="alternate" type="application/json+oembed" href="https://www.pedestrian.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pedestrian.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F&#038;format=xml" />

<script type="text/javascript">
            // Nine Third Party Kit - Loader
            var NINEAU_SiteName = 'PTV news';

            (function () {
                var LOADER_SCRIPT_URL = 'http://share.9cdn.net/share/short_cache/js/third_party/loaders/au.loader-latest.min.js';
                var LOADER_SCRIPT_URL_SECURE = 'https://share.9cdn.net/share/short_cache/js/third_party/loaders/au.loader-latest.min.js';
                var loaderScriptUrl = (window.location.protocol == 'https:') ? LOADER_SCRIPT_URL_SECURE : LOADER_SCRIPT_URL;
                document.write('<scr' + 'ipt type="text/javascript" src="' + loaderScriptUrl + '"></scr' + 'ipt>');
            }());
        </script>


<script type="text/javascript">
            //Nine Third Party Kit - Configuration
            NINEAU_Loader.setup();

            //Third Party Kit - Partner Configuration Block Start
            NINEAU_Config.setCategory('PedestrianTV');
            NINEAU_Config.setSiteName(NINEAU_SiteName);
            NINEAU_Config.setSectionName('news');
            NINEAU_Config.setSubsectionName( "Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral" );
            NINEAU_Config.setNielsenEnabled(false);
			NINEAU_Config.setAdsEnabled(false);

            NINEAU_Config.setDmpEnabled(true);
            NINEAU_Config.setDmpValue('AU Pedestrian Tv - news');

            //Third Party Kit - Partner Configuration Block End
            NINEAU_ThirdParty.initialize();
        </script>



<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.pedestrian.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pedestrian.tv\/news\/golden-sheaf-coronavirus\/"},"headline":"Sydney\u2019s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral","url":"https:\/\/www.pedestrian.tv\/news\/golden-sheaf-coronavirus\/","thumbnailUrl":"https:\/\/www.pedestrian.tv\/content\/uploads\/2020\/07\/10\/EcaPFZzU4AEtYAe-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.pedestrian.tv\/content\/uploads\/2020\/07\/10\/EcaPFZzU4AEtYAe-150x150.jpg"},"dateCreated":"2020-07-10T09:40:49Z","datePublished":"2020-07-10T09:40:49Z","dateModified":"2020-07-10T09:40:49Z","articleSection":"News","author":[{"@type":"Person","name":"Lavender Baj"}],"creator":["Lavender Baj"],"keywords":["coronavirus","golden sheaf"],"publisher":{"@type":"Organization","name":"Pedestrian TV","logo":{"@type":"ImageObject","url":"https:\/\/www.pedestrian.tv\/content\/uploads\/2017\/07\/cropped-Pez-Circle-Black-RGB.png"}}}
		</script>


<script type="text/javascript">var ptvdata = {"profileID":null,"countryCode":"US"};</script>
<link rel="icon" href="https://www.pedestrian.tv/content/uploads/2017/07/cropped-Pez-Circle-Black-RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pedestrian.tv/content/uploads/2017/07/cropped-Pez-Circle-Black-RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pedestrian.tv/content/uploads/2017/07/cropped-Pez-Circle-Black-RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pedestrian.tv/content/uploads/2017/07/cropped-Pez-Circle-Black-RGB-270x270.png" />
<div class="audience-insider-pedtv">

<img src="https://secure.adnxs.com/px?id=995412&order_id=news&t=2" width="1" height="1" />

</div>
<script type="text/javascript">
        ( function( $ ) {

            var destroy_kargo_ads = function() {

              var register = (window.Kargo || {}).CreativeRegister;

              if (register) {
                var hovers = register.getCreativesOfType('Hover');

                if (hovers) {
                  hovers.forEach(function(hover) {
                    hover.destroy();
                  });
                }
              }

              $( window ).unbind( 'inf_content_added', destroy_kargo_ads );
              console.log( 'Kargo ads destroyed' );

            };

            $( window ).on( 'inf_content_added', destroy_kargo_ads );

        } )( jQuery );
    </script>
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/68da3e32fb8b1df000401b34e2d2d32c.js" async></script>

</head>
<body class="post-template-default single single-post postid-1425079 single-format-standard group-blog">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5PMGDG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '610685465728731'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=610685465728731&ev=PageView
&noscript=1"/>
</noscript>

<div id="ad-slot-one-by-one-4185065543" class="ad-slot ad-slot-ad-rendering ad-slot-one-by-one" data-section-index=4185065543></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"one-by-one","targeting":{"ptv-pos":1},"provider":"google-dfp","element_id":"ad-slot-one-by-one-4185065543"} );
		}
	</script>
<nav class="navbar black navbar-default">
<div class="container">
<div class="navbar-header">
<a href="https://www.pedestrian.tv/jobs/" rel="home" data-element-tracking="jobs-logo" class="jobs-ptv-logo">
<img class="d-block-desktop" src="https://www.pedestrian.tv/content/themes/pedestriantv/images/jobs-new-logo.svg" alt="Jobs Logo">
<img class="d-block-mobile" src="https://www.pedestrian.tv/content/themes/pedestriantv/images/jobs-logo-no-face.svg" alt="Jobs Logo">
</a>
<div id="pedestrian-logo-ctn" class="pedestrian-logo-ctn">
<div id="pedestrian-logo-link-ctn" class="pedestrian-logo-link-ctn">
<a href="https://www.pedestrian.tv/" rel="home" class="pedestrian-logo-link"></a>
</div>
 <div id="pedestrian-logo-std" class="pedestrian-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
<path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)" />
</svg>
</div>
</div>
<div class="sticky-page-title">
Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral </div>
<a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook">
</a>
<button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-main">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/Menu-white.svg" width="32px" height="20px">
</button>
</div>
</div>
</nav>
<div id="main-menu" class="ped-menu menu_collapse menu_bg_black">
<div class="bk_close_div black_bg">
<div class="container">
<div class="div_close white">
<button type="button" class="navbar-close navbar-right" data-toggle="collapse" data-target="#navbar-collapse-main">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/Close-white.svg" width="24px" height="24px">
</button>
</div>
</div>
</div>
<div class="menu_nav_scroll">
<div class="menu_blk_black">
<div class="container">
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div class="search-menu"><form role="search" method="get" action="https://www.pedestrian.tv" class="search-form">
<div class="form-group_search">
<div class="input-group input-group-xs">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary" id="searchsubmit">
<i class="pd-icon pd-icon-search"></i>
</button>
</span>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="row">
<div class="col-md-4 col-sm-4">
<div class="newsletter mobile_visible">
<div class="panel-heading"></div>
<div id="newsletter-signup-447409360" class="panel-body">
<span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>
<form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">

<input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
<input data-id="list:input" type="hidden" name="list" value="2">
<input data-id="source:input" type="hidden" name="source" value="EFD">
<input data-id="required:input" type="hidden" name="required" value="list,email">
<input data-id="url:input" type="hidden" name="url" value="">
<input data-id="address_state:input" type="hidden" name="address_state" value="In menu">
<div class="form-group">
<div class="input-group input-group-sm">
<p data-id="Email Address:p"><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
<span class="input-group-btn">
<button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
</span>
</div>
</div>
</form>
</div>
<script type='text/javascript'>
  ( function($) {
      var $newsletter_form = $( '#newsletter-signup-447409360' );
      if( typeof jQuery.fn.addNewsletter == 'function' ) {
          $newsletter_form.addNewsletter();
      } else {
          $( document ).on( 'add_newsletter_loaded', function() {
              $newsletter_form.addNewsletter();
          } );
      }
  } )(jQuery);
</script> </div>
<nav class="top_menu">
<ul id="menu-top-nav-left" class=""><li id="menu-item-1356728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356728"><a title="The C Word" href="https://www.pedestrian.tv/./coronavirus/">The C Word</a></li>
<li id="menu-item-1264690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264690"><a title="News" href="https://www.pedestrian.tv/./news/">News</a></li>
<li id="menu-item-473086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473086"><a title="Entertainment" href="https://www.pedestrian.tv/./entertainment/">Entertainment</a></li>
<li id="menu-item-1308675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308675"><a title="Style" href="https://www.pedestrian.tv/./style/">Style</a></li>
<li id="menu-item-1308676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308676"><a title="Tech + Gaming" href="https://www.pedestrian.tv/./tech-gaming/">Tech + Gaming</a></li>
<li id="menu-item-1217003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217003"><a title="Music" href="https://www.pedestrian.tv/./music/">Music</a></li>
<li id="menu-item-1308677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308677"><a title="Sport" href="https://www.pedestrian.tv/./sport/">Sport</a></li>
<li id="menu-item-1308678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308678"><a title="Travel" href="https://www.pedestrian.tv/./travel/">Travel</a></li>
</ul> </nav>
</div>
<div class="col-md-4 col-sm-4">
<nav class="top_menu">
<ul id="menu-top-nav-central" class=""><li id="menu-item-1330012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1330012"><a title="Sex + Dating" href="https://www.pedestrian.tv/./sex-dating/">Sex + Dating</a></li>
<li id="menu-item-1308680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308680"><a title="Health" href="https://www.pedestrian.tv/./health/">Health</a></li>
<li id="menu-item-1308681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308681"><a title="Bites" href="https://www.pedestrian.tv/./bites/">Bites</a></li>
<li id="menu-item-1308683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308683"><a title="Skilling It" href="https://www.pedestrian.tv/./careers/">Skilling It</a></li>
<li id="menu-item-1222725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222725"><a title="Gigs" href="https://www.pedestrian.tv/./gigs/">Gigs</a></li>
<li id="menu-item-1239306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1239306"><a title="Makes Cents" href="https://www.pedestrian.tv/./makes-cents/">Makes Cents</a></li>
<li id="menu-item-1021604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021604"><a title="Clocked Off" href="https://www.pedestrian.tv/./clocked-off/">Clocked Off</a></li>
</ul> </nav>
</div>
<div class="col-md-4 col-sm-4">
<div class="top_blk_right">
<div class="newsletter desktop_visible">
<div class="panel-heading"></div>
<div id="newsletter-signup-1904124707" class="panel-body">
<span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>
<form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">

<input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
<input data-id="list:input" type="hidden" name="list" value="2">
<input data-id="source:input" type="hidden" name="source" value="EFD">
<input data-id="required:input" type="hidden" name="required" value="list,email">
<input data-id="url:input" type="hidden" name="url" value="">
<input data-id="address_state:input" type="hidden" name="address_state" value="In menu">
<div class="form-group">
<div class="input-group input-group-sm">
<p data-id="Email Address:p"><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
<span class="input-group-btn">
<button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
</span>
</div>
</div>
</form>
</div>
<script type='text/javascript'>
  ( function($) {
      var $newsletter_form = $( '#newsletter-signup-1904124707' );
      if( typeof jQuery.fn.addNewsletter == 'function' ) {
          $newsletter_form.addNewsletter();
      } else {
          $( document ).on( 'add_newsletter_loaded', function() {
              $newsletter_form.addNewsletter();
          } );
      }
  } )(jQuery);
</script> </div>
<a href="https://www.pedestrian.tv/" rel="home" class="pedestrian-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
<path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)" />
</svg>
</a>
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/pedestriandottv/" target="_blank">
<i class="pd-icon pd-icon-social-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/pedestriandaily" target="_blank">
<i class="pd-icon pd-icon-social-twitter"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/pedestriantv/" target="_blank">
<i class="pd-icon pd-icon-social-instagram"></i>
</a>
</li>
<li>
<a href="https://www.snapchat.com/add/pedestrian.tv" target="_blank">
<i class="pd-icon pd-icon-social-snapchat"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/pedestriantv" target="_blank">
<i class="pd-icon pd-icon-social-youtube"></i>
</a>
</li>
<li>
<a href="mailto:editor@pedestriangroup.com.au">
<i class="pd-icon pd-icon-social-email"></i>
</a>
</li>
</ul>
<div class="new-titles">
<a href="https://www.popsugar.com.au/" target="_blank">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/popsugar.svg" alt="PopSugar">
</a>
<a href="https://www.businessinsider.com.au/" target="_blank">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/business-insider.svg" alt="Businessinsider">
</a>
<a href="https://www.lifehacker.com.au/" target="_blank">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/lifehacker.svg" alt="Lifehacker">
</a>
<a href="https://www.gizmodo.com.au/" target="_blank">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/gizmodo.svg" alt="Gizmodo">
</a>
<a href="https://www.kotaku.com.au/" target="_blank">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/kotaku.svg" alt="Kotaku">
</a>
</div>
<div class="copy_menu">&copy; 2020 Pedestrian Group Pty Ltd</div>
<ul id="menu-footer" class="top-menu-right"><li id="menu-item-241169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-241169"><a title="Privacy Policy" href="https://www.pedestrian.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-213229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213229"><a title="Terms of Service" href="https://www.pedestrian.tv/website-terms-of-service/">Terms of Service</a></li>
<li id="menu-item-241178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241178"><a title="Delivery &amp; Refund Policy" href="https://www.pedestrian.tv/website-delivery-refund/">Delivery &#038; Refund Policy</a></li>
<li id="menu-item-241179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241179"><a title="Contact" href="https://www.pedestrian.tv/contact-pedestrian-tv/">Contact</a></li>
<li id="menu-item-241180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241180"><a title="About" href="https://www.pedestrian.tv/about-pedestrian-tv/">About</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ped-network menu_collapse menu_bg_black">
<div class="bk_close_div black_bg">
<div class="container">
<div class="ped-close div_close white">
<button type="button" class="navbar-close navbar-left" data-toggle="collapse" data-target="#navbar-collapse-main">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/Close-white.svg" width="24px" height="24px">
</button>
<a href="#" class="ped-lnk-network">Network</a>
</div>
</div>
</div>
<div class="menu_nav_scroll">
<div class="menu_blk_black">
<div class="container">
<div class="container-fluid">
<div class="row">
<div class="col-md-12">
<div class="menu-ped">
<a href="https://www.pedestrian.tv/" rel="home" class="pedestrian-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
<path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)" />
</svg>
</a>
<a href="https://www.pedestrian.tv/jobs/" rel="home" data-element-tracking="jobs-logo" class="ptv-job-logo">
<i class="pd-icon pd-icon-jobs-logo"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="page page-home">
<div id="ad-slot-out-of-page-1222933119" class="ad-slot ad-slot-ad-rendering ad-slot-out-of-page" data-section-index=1222933119></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"out-of-page","targeting":{"ptv-pos":1},"provider":"google-dfp","element_id":"ad-slot-out-of-page-1222933119"} );
		}
	</script>
<div class="container">
<div class="content">
<div id="articles-wrapper" class="home-content-margin col-md-12">
<div id="post-83956791" class="article-group" data-href="https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" data-title="Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral" data-post-id="1425079" data-view-count-enabled="true">
<div id="ad-slot-left-tower-2863824450" class="ad-slot ad-slot-ad-rendering left-tower-ad" data-sticky-bottom-offset=34 data-sticky-container-selector=.article-group[data-post-id=&quot;1425079&quot;] data-section-index=2863824450></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"left-tower","provider":"google-dfp","element_id":"ad-slot-left-tower-2863824450","js_callback":"stickyAds"} );
		}
	</script>
<div id="ad-slot-right-tower-1301612340" class="ad-slot ad-slot-ad-rendering right-tower-ad" data-sticky-bottom-offset=34 data-sticky-container-selector=.article-group[data-post-id=&quot;1425079&quot;] data-section-index=1301612340></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"right-tower","provider":"google-dfp","element_id":"ad-slot-right-tower-1301612340","js_callback":"stickyAds"} );
		}
	</script>
<div id="ad-slot-top-leader-489216343" class="ad-slot ad-slot-ad-rendering top-leader-ad" data-section-index=489216343></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"top-leader","provider":"google-dfp","element_id":"ad-slot-top-leader-489216343"} );
		}
	</script>
<div class="show-on-mobile top-mobile-ad">
<div id="ad-slot-mobile-leader-1-4046885943" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=4046885943></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"mobile-leader-1","provider":"google-dfp","element_id":"ad-slot-mobile-leader-1-4046885943"} );
		}
	</script>
</div>
<h1 class="article-title" data-href="https://www.pedestrian.tv/news/golden-sheaf-coronavirus/">Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral</h1>
<div class="sections">
<section id="main-content-83956791" class="main">
<div class="article">
<section class="article-header">
<div class="article-img post-featured-image">
<img loading="lazy" src="https://www.pedestrian.tv/content/uploads/2020/07/10/EcaPFZzU4AEtYAe-637x397.jpg" alt="Sydney’s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral" />
</div> <footer>
<div class="article-meta">
<div class="article-author">By <a class="author-link" href="https://www.pedestrian.tv/author/lavender-baj/">Lavender Baj</a></div>
<div class="article-date">10/07/2020</div>
</div>
<a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook">
</a>
</footer>
<div id="newsletter-signup-83956791" class="article-newsletter-wrapper">
<div class="article-newsletter-inner">
<h3 class="article-newsletter-title">SIGN UP TO PEDESTRIAN DAILY</h3>
<span class="success_message" style="display:none;">
<div>Thanks for signing up!</div>
</span>
<form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
<input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
<input data-id="list:input" type="hidden" name="list" value="2">
<input data-id="source:input" type="hidden" name="source" value="EFD">
<input data-id="required:input" type="hidden" name="required" value="list,email">
<input data-id="url:input" type="hidden" name="url" value="">
<input data-id="address_state:input" type="hidden" name="address_state" value="In article">
<div class="article-newsletter-form-fields">
<input data-id="Email Address:input" type="email" name="email" value="" required="required" placeholder="Enter Your Email For Daily News">
<button type="submit" class="Button ctct-button Button--block Button-secondary" data-enabled="enabled">Submit</button>
</div>
</form>
</div>
<script type="text/javascript">
                                ( function($) {
                                    var $newsletter_form = $( '#newsletter-signup-83956791' );
                                    if( typeof jQuery.fn.addNewsletter == 'function' ) {
                                        $newsletter_form.addNewsletter();
                                    } else {
                                        $( document ).on( 'add_newsletter_loaded', function() {
                                            $newsletter_form.addNewsletter();
                                        } );
                                    }
                                } )(jQuery);
                            </script>
</div>
</section>
<div class="article-body">
<p>Sydney’s Golden Sheaf hotel has been slapped with a $5,500 fine from Liquor &amp; Gaming NSW for breaching COVID-19 public health orders after pictures surfaced showing as many as 250 customers seemingly ignoring social distancing outside the venue.</p><div id="brightcove-video-container-1421953497" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.pedestrian.tv/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-1421953497" data-account="6103636748001" data-player="zf2tqmk2" data-embed="default" controls="" data-playlist-id="1656287865355575363" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div> <div class="show-on-mobile" style="margin: 10px 0px;">
<div id="ad-slot-mobile-mrec-1-3330871031" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=3330871031></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"mobile-mrec-1","only_show_on_mobile":true,"provider":"google-dfp","element_id":"ad-slot-mobile-mrec-1-3330871031"} );
		}
	</script>
</div>
<p>The news comes after photos of the large crowds circulated on social media, prompting Liquor &amp; Gaming NSW to investigate further.</p><p>According to <strong>Dimitri Argeres </strong>from Liquor &amp; Gaming NSW, inspectors reviewed the venue’s CCTV footage and were ultimately able to confirm the breach.</p><blockquote><p>“The situation on Wednesday night posed a serious risk to public health and an improvement notice was not appropriate,” he said.</p></blockquote> <div id="ad-slot-out-of-page-mobile-2403839021" class="ad-slot ad-slot-ad-rendering padd_mrec ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index=2403839021></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"out-of-page-mobile","targeting":{"ptv-pos":2},"provider":"google-dfp","element_id":"ad-slot-out-of-page-mobile-2403839021"} );
		}
	</script>
<p>Ultimately, the body confirmed that approximately 250 customers were in breach of social distancing regulations currently in place in NSW. As a result, a $5,500 fine was issued.</p><blockquote><p>“We need to send a clear message to this business and others that if you are not doing the right thing you will be held to account, and we will escalate our enforcement actions for those who put the public at risk,” Argeres said.</p></blockquote><p>However, the chief executive of Solotel Group (Golden Sheaf’s operator) asserts that the venue was, in fact, practising social distancing.</p><blockquote>
<p class="_1SzQc">“We take the safety of our guests and staff very seriously,”<strong> Justine Baker</strong> said, according to the <a href="https://www.abc.net.au/news/2020-07-10/sydney-golden-sheaf-hotel-fined-for-coronavirus-breach/12444804"><strong>ABC</strong></a>.</p>
<p class="_1SzQc">“We employ management and security staff to monitor queues constantly — at the Golden Sheaf last night we worked immediately with police to disperse the crowd and ensure social-distancing measures were established.”</p>
</blockquote> <div class="show-on-mobile" style="margin: 10px 0px;">
<div id="ad-slot-mobile-mrec-2-145313048" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=145313048></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"mobile-mrec-2","only_show_on_mobile":true,"provider":"google-dfp","element_id":"ad-slot-mobile-mrec-2-145313048"} );
		}
	</script>
</div>
<p>Speaking with <strong>news.com.au</strong>, the pub claims that staff worked with police to disperse the crowd, and will now employ extra security to manage social distancing in future.</p><p>According to Argeres, the onus is on both customers and businesses to ensure social distancing measures are followed appropriately.</p><p>If you’re heading out this weekend, do the right thing and keep your distance. Nobody, not you or the pub, wants a fine or another coronavirus cluster.</p> <i>Image:
Reddit </i><br />
<a class="facebook-share-footer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/golden-sheaf-coronavirus/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
<img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook">
</a>
</div>
</div>
</section>
<div id="sticky-sidebar-83956791">
<div class="sidebar-content">
<aside id="mainaside">
<div class="sidebar-widget hide-on-mobile">
<div class="banner-widget clearfix">
<a id="banner-widget-578589990" href="https://www.pedestrian.tv/sponsored-jobs?utm_source=featurejobsbutton&amp;utm_medium=button&amp;utm_campaign=featurejobs">
<img src="https://www.pedestrian.tv/content/uploads/2019/07/Jobs-Additions_FeatureJobs.jpg">
</a>
<script>
                ( function($) {
                    'use strict';

                    $( document ).ready( function() {

                        if( typeof __gaTracker == 'function' ) {

                            var $element = $('#banner-widget-578589990'),
                                track_click = function() {

                                    $element.unbind( 'click', track_click );

                                    if( $element.is(':visible') && $element.css('visibility') != 'hidden' ) {
                                        __gaTracker( 'send', 'event', 'FeatureJobs-DefaultSidebar', 'click', event_tracking_location );
                                    }

                                }, track_impression_maybe = function() {

                                    var top_of_element = $element.offset().top,
                                        bottom_of_element = $element.offset().top + $element.outerHeight(),
                                        left_of_element = $element.offset().left,
                                        right_of_element = left_of_element + $element.width(),
                                        bottom_of_screen = $( window ).scrollTop() + window.innerHeight,
                                        top_of_screen = $( window ).scrollTop(),
                                        width_of_screen = $( window ).width();

                                    if ( bottom_of_screen > top_of_element && top_of_screen < bottom_of_element &&
                                        $element.is(':visible') && $element.css('visibility') !== 'hidden' &&
                                        ( ( right_of_element >= 0 && right_of_element <= width_of_screen ) ||
                                            ( left_of_element >= 0 && left_of_element <= width_of_screen ) ) ) {
                                        __gaTracker( 'send', 'event', 'FeatureJobs-DefaultSidebar', 'impression', event_tracking_location );
                                        $( window ).unbind( 'scroll resize load', track_impression_maybe );
                                    }

                                };

                            $element.click( track_click );
                            $( window ).on( 'scroll resize load', track_impression_maybe );

                        }

                    } );

                } )(jQuery);
            </script>
</div>
</div>
<div class="sidebar-widget">
<div id="ad-slot-top-mrec-standard-screen-44805538" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=44805538></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"top-mrec-standard-screen","provider":"google-dfp","element_id":"ad-slot-top-mrec-standard-screen-44805538"} );
		}
	</script>
</div>
<div class="sidebar-widget">
<div class="podcast">
<iframe src="https://player.whooshkaa.com/player/playlist/id/122?visual=true&sharing=true" frameborder="0" style="width: 100%; height: 290px;" loading="lazy"></iframe>
</div>
</div><div class="sidebar-widget">
<div class="panel-signup panel-dreamjob">
<i class="pd-icon pd-icon-jobs-logo"></i>
<span>FIND YOUR DREAM JOB HERE</span>
<a class="find-your-dream-job" href="https://www.pedestrian.tv/jobs/"></a>
</div>
</div><div class="sidebar-widget popular-jobs-widget">
<h2 class="breaking-news-title ">Recent Jobs</h2>
<div class="popular-jobs">
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="job-summary">
 <div class="info">
<span class="new">New</span>
</div>
<a class="body" href="https://www.pedestrian.tv/job/fashion-retail-assistant-3/" title="Fashion Retail Assistant">
<h3>Fashion Retail Assistant</h3>
<span class="position"> <em>Casual / Contract / Temp / Vacation - Sydney, Melbourne - Eastern Suburbs</em></span>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="job-summary">
<div class="info">
<span class="new">New</span>
</div>
<a class="body" href="https://www.pedestrian.tv/job/act-community-engagement-officer-2/" title="ACT Community Engagement Officer">
<h3>ACT Community Engagement Officer</h3>
<span class="position"> <em>Volunteer - Canberra - Unpaid</em></span>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="job-summary">
<div class="info">
<span class="new">New</span>
</div>
<a class="body" href="https://www.pedestrian.tv/job/production-assistant-35/" title="Production Assistant">
<h3>Production Assistant</h3>
<span class="position"> <em>Casual / Contract / Temp / Vacation - Melbourne</em></span>
</a>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="job-summary">
<div class="info">
<span class="new">New</span>
</div>
<a class="body" href="https://www.pedestrian.tv/job/fashion-design-intern-15/" title="Fashion Design Intern">
<h3>Fashion Design Intern</h3>
<span class="position"> <em>Internship / Work Experience - Sydney - CBD/Metro/Inner East &amp; West - Unpaid</em></span>
</a>
</div>
</div>
</div>
</div>
</div><div class="sidebar-widget">
<div id="ad-slot-bottom-mrec-standard-screen-600090971" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=600090971></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"bottom-mrec-standard-screen","provider":"google-dfp","element_id":"ad-slot-bottom-mrec-standard-screen-600090971"} );
		}
	</script>
</div>
<div class="sidebar-widget">
<div data-widget="plista_widget_sidebar"></div>
<script type="text/javascript">
        window.plista_widget_index = window.plista_widget_index || 0;
        window.plista_widget_index++;
        (function(c){var g,s='script',w=window,n=c.name||'PLISTA' + window.plista_widget_index;if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
        }( {"publickey":"47e5a40701e66d525ac6c015","item":{"objectid":1425079,"title":"Sydney\u2019s Golden Sheaf Cops $5,500 Fine After Pic Showing Punters Queuing Out Front Goes Viral","text":"Sydney\u2019s Golden Sheaf hotel has been slapped with a $5,500 fine from Liquor &amp; Gaming NSW for breaching COVID-19 public health orders after pictures surfaced showing as many as 250 customers seemingly ignoring social distancing outside the venue. The news comes after photos of the large crowds circulated on social media, prompting Liquor &amp; Gaming [&hellip;]","url":"https:\/\/www.pedestrian.tv\/news\/golden-sheaf-coronavirus\/","img":"https:\/\/www.pedestrian.tv\/content\/uploads\/2020\/07\/10\/EcaPFZzU4AEtYAe-303x189.jpg","category":"News","published_at":1594410049,"updated_at":1594410049,"kind":"article"},"origin":"au"} ));
    </script>
</div>
<div class="sidebar-widget">
<div id="ad-slot-extra-mrec-standard-screen-3255565966" class="ad-slot ad-slot-ad-rendering mrec-cont padd_mrec" data-section-index=3255565966></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"golden sheaf coronavirus","article-tags":["Coronavirus","golden sheaf"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"extra-mrec-standard-screen","provider":"google-dfp","element_id":"ad-slot-extra-mrec-standard-screen-3255565966"} );
		}
	</script>
</div>
</aside>
</div> </div>
<script type="text/javascript">
            ( function($) {
                var $sidebar = $( '#sticky-sidebar-83956791 > div' ),
                    $wrapper = $sidebar.parent().parent().find( 'section.main' );
                if( typeof stickySidebar == 'function' ) {
                    stickySidebar( $sidebar, $wrapper );
                } else {
                    $( document ).on( 'sticky_sidebar_loaded', function() {
                        stickySidebar( $sidebar, $wrapper );
                    } );
                }
            } )(jQuery);
        </script>
</div>
<section class="trending-articles" data-tracking-sent="false" data-articles-loaded="false">
<h3>Trending Now</h3>
<div class="trending-loading"><img src="https://www.pedestrian.tv/content/themes/pedestriantv/images/loader-grey.gif" /></div>
<div data-article-id="" data-article-slug="" class="trending-template rss-card trending-card">
<a href="#">
<div class="background-img"></div>
</a>
<p class="title dotdotdot">
<a href="#"></a>
</p>
<div class="sponsor"></div>
</div>
</section></div>
<div class="spinner"></div>
</div>
<div class="loading_buttons">
<a id="load-more-articles" href="#" style="display: none;">Load more articles</a>
<p id="all-articles-shown" style="display: none;">There are no more articles to be viewed</p>
<p id="loading-next-article" style="display: none;">Loading<span>.</span><span>.</span><span>.</span></p>
</div>
</div>
</div>
</div>
<div class="footer">
<div class="container">
<div class="sections">
<div class="section1">
<div class="panel-signup-footer">
<div class="panel-heading">Signup for pedestrian daily</div>
<div id="newsletter-signup-98862472" class="panel-body">
<span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>
<form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">

<input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
<input data-id="list:input" type="hidden" name="list" value="2">
<input data-id="source:input" type="hidden" name="source" value="EFD">
<input data-id="required:input" type="hidden" name="required" value="list,email">
<input data-id="url:input" type="hidden" name="url" value="">
<input data-id="address_state:input" type="hidden" name="address_state" value="In menu">
<div class="form-group">
<div class="input-group input-group-sm">
<p data-id="Email Address:p"><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
<span class="input-group-btn">
<button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
</span>
</div>
</div>
</form>
</div>
<script type='text/javascript'>
  ( function($) {
      var $newsletter_form = $( '#newsletter-signup-98862472' );
      if( typeof jQuery.fn.addNewsletter == 'function' ) {
          $newsletter_form.addNewsletter();
      } else {
          $( document ).on( 'add_newsletter_loaded', function() {
              $newsletter_form.addNewsletter();
          } );
      }
  } )(jQuery);
</script> </div>
<ul class="footer-social-icons">
<li>
<a href="https://www.facebook.com/pedestriandottv/" target="_blank">
<i class="pd-icon pd-icon-social-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/pedestriandaily" target="_blank">
<i class="pd-icon pd-icon-social-twitter"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/pedestriantv/" target="_blank">
<i class="pd-icon pd-icon-social-instagram"></i>
</a>
</li>
<li>
<a href="https://www.snapchat.com/add/pedestrian.tv" target="_blank">
<i class="pd-icon pd-icon-social-snapchat"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/pedestriantv" target="_blank">
<i class="pd-icon pd-icon-social-youtube"></i>
</a>
</li>
<li>
<a href="mailto:editor@pedestriangroup.com.au">
<i class="pd-icon pd-icon-social-email"></i>
</a>
</li>
</ul>
</div>
<div class="section2">
<div class="footer-logo">
<a href="https://www.pedestrian.tv/" rel="home" class="pedestrian-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="340" height="54.938" viewBox="0 0 340 54.938">
<defs>
<style>
      .cls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
</defs>
<path id="pedestrian_logo" class="cls-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)" />
</svg>
</a>
</div>
<div class="copyright">&copy; 2020 Pedestrian Group Pty Ltd</div>
<ul id="menu-footer-1" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-241169"><a title="Privacy Policy" href="https://www.pedestrian.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213229"><a title="Terms of Service" href="https://www.pedestrian.tv/website-terms-of-service/">Terms of Service</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241178"><a title="Delivery &amp; Refund Policy" href="https://www.pedestrian.tv/website-delivery-refund/">Delivery &#038; Refund Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241179"><a title="Contact" href="https://www.pedestrian.tv/contact-pedestrian-tv/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241180"><a title="About" href="https://www.pedestrian.tv/about-pedestrian-tv/">About</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="signup-popup" class="modal-box-jobs">
<div class="modal-box-content">
<div class="modal-body">
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12">
<div id="signup">
<div class="header-modal">
<h2>Sign Up</h2>
<p>Sign up with your Facebook<br>or Linkedin account</p>
</div>
 <div id="popup-signup-buttons">

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.pedestrian.tv/wp/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
<img alt="Facebook" title="Connect with Facebook" src="https://www.pedestrian.tv/content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
</a>
<a rel="nofollow" href="https://www.pedestrian.tv/wp/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn">
<img alt="LinkedIn" title="Connect with LinkedIn" src="https://www.pedestrian.tv/content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/linkedin.png" />
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>


</div>
<div class="copy-modal mt-5">
<h2>Sign up with email</h2>
</div>
<div id="popup-email-signup-form" class="jobs-signup-form">
<form action="https://www.pedestrian.tv/register/process/" id="signup" method="post" class="row">
<div class="form_field col-md-6">
<label>First Name</label>
<input name="first_name" type="text" placeholder="First name" class="half">
</div>
<div class="form_field col-md-6">
<label>Last Name</label>
<input name="last_name" type="text" placeholder="Last name" class="half">
</div>
<div class="form_field col-md-12">
<label>Email address</label>
<input name="user_email" type="text" placeholder="Email">
</div>
<div class="form_field col-md-12">
<label>Create Password</label>
<input name="password" type="password" placeholder="Create Password">
</div>
<div class="form_field sign-up-type-wrapper col-md-12">
<div class="inline-checkboxes">
<input id="sign-up-type-seeker" type="checkbox" name="sign-up-type[]" value="seeker">
<label for="sign-up-type-seeker">I'm a job seeker*</label>
</div>
<div class="inline-checkboxes">
<input id="sign-up-type-employer" type="checkbox" name="sign-up-type[]" value="employer">
<label for="sign-up-type-employer">I'm an employer*</label>
</div>
 <p class="sign-up-type-warning">Please select at least one of the following options to continue</p>
<p class="condition-text">By signing up, you agree to Pedestrian Group's Terms of Service and consent to our Privacy Policy.</p>
</div>
<div class="form_field col-md-12 submit-button mt-3">
<input type="submit" value="Sign up" class="btn-jobs">
</div>
<input type="hidden" name="repeat_password_required" value="0">
<input type="hidden" name="auto_login" value="1">
<input type="hidden" name="redirect_to" value="https://www.pedestrian.tv/news/golden-sheaf-coronavirus/">
</form>
</div>
<div class="desc mt-5">
<p>Already registered? <a href="https://www.pedestrian.tv/login?redirect_to=https://www.pedestrian.tv/news/golden-sheaf-coronavirus/">Login here</a></p>
</div>
</div>
</div>
</div>
<a class="close" href="#">&times;</a>
</div>
</div>
</div>
<div id="login-popup" class="modal-box-jobs">
<div class="modal-box-content">
<div class="modal-body">
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12">
<div class="login-form">
<div class="header-modal">
<h2>Login</h2>
<p>Login with your Facebook<br>or Linkedin account</p>
</div>

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://www.pedestrian.tv/wp/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
<img alt="Facebook" title="Connect with Facebook" src="https://www.pedestrian.tv/content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/facebook.png" />
</a>
<a rel="nofollow" href="https://www.pedestrian.tv/wp/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=LinkedIn&#038;redirect_to=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fgolden-sheaf-coronavirus%2F" title="Connect with LinkedIn" class="wp-social-login-provider wp-social-login-provider-linkedin" data-provider="LinkedIn">
<img alt="LinkedIn" title="Connect with LinkedIn" src="https://www.pedestrian.tv/content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/linkedin.png" />
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

<div class="copy-modal mt-5">
<h2>Login with email</h2>
</div>
<form name="loginform" id="loginform" action="/wp/wp-login.php" method="post" class="row">
<input type="hidden" name="repeat_password_required" value="0">
<input type="hidden" name="auto_login" value="1">
<input type="hidden" name="redirect_to" value="">
<div class="form_field col-12">
<label>Email address</label>
<input type="text" name="log" id="user_login" placeholder="Email address" class="input" value="" size="20">
</div>
<div class="form_field col-12">
<label>Password</label>
<input type="password" name="pwd" id="user_pass" placeholder="Password" class="input" value="" size="20">
</div>
<div class="login-submit col-12 mt-3">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary btn-jobs" value="Login">
</div>
<div class="form_field col-12 mt-3">
<div class="row align-items-center">
<div class="login-submit col-6">
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" class="ez-hide"> Wanna be remembered?</label></p>
</div>
<div class="login-submit col-6 text-right">
<a class="login-pwd" href="https://www.pedestrian.tv/lost-password/">Forgot yo&#039; Password?</a>
</div>
</div>
</div>
<div class="login-register col-12 mt-5 text-right">
<a href="https://www.pedestrian.tv/register/"><span>Haven&#039;t registered?</span> <span class="bold">Sign up</span></a>
</div>
</form>
</div>
</div>
</div>
<a class="close" href="#">&times;</a>
</div>
</div>
</div>
<script>
window.PARSELY = window.PARSELY || {
	urlref: window.location,
	onload: function() {
		console.log( "PARSE.LY: inf scroll tracking loaded" );

		window.PARSELY.urlref = location.href;

		jQuery( document ).on( "inf-scroll:new-page", function() {

			var tracking_params = {
				url:    location.href,
				urlref: window.PARSELY.urlref,
				js:     1
			};

			// Set the urlref for the next inf scroll article.
			window.PARSELY.urlref = location.href;

			// Send the Parsely tracking beacon and we are done.
			PARSELY.beacon.trackPageView( tracking_params );
			console.log( "PARSE.LY: inf scroll tracking triggered" );

			return true;

		} );
	}
};
</script>

<div id="nineau_tracking">
<script type="text/javascript">
                NINEAU_ThirdParty.renderTracking();
            </script>

</div>


<script data-cfasync="false" id="parsely-cfg" data-parsely-site="pedestrian.tv" src="//cdn.parsely.com/keys/pedestrian.tv/p.js"></script>

<script type="text/javascript">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</script><link rel='stylesheet' id='brightcove-videos-front-end-css' href='https://www.pedestrian.tv/content/themes/pedestriantv/css/brightcove-videos.1580358493.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/brightcove-videos.1580358492.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/menu.1566946003.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/jquery.easing.min.1566945986.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/slick.min.1566946001.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/jquery.easy-ticker.min.1566945998.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/navigation.1566946007.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/skip-link-focus-fix.1566945987.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/trigger-point.1566946002.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollVars = {"ajaxurl":"https:\/\/www.pedestrian.tv\/wp\/wp-admin\/admin-ajax.php","article_id":"1425079","rest_base_url":"https:\/\/www.pedestrian.tv\/wp-json\/pedestrian\/v1\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/scroll.1591838102.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/newsletter.1566945986.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var variables = {"template_directory_uri":"https:\/\/www.pedestrian.tv\/content\/themes\/pedestriantv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/custom.1566945989.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/forms.1566946011.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var variables = {"recaptcha_key":"6LdQqzQUAAAAAIOuFSgYpgtXzmOs4sF3R4OiiEHx","jobs_search":{"base":"jobs\/search\/","classification":"jobs-in","location":"jobs"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/scripts.1566945988.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/sticky-sidebar.1566946003.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/ads-features.1590373669.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/ntr.1566946003.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var domain_search_tracking_url = "https:\/\/www.pedestrian.tv\/domain-search-tracking\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/domain-com-au-search.1566945988.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/sticky-desktop-leaderboard.1590193333.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1590193340.js'></script>
<script type='text/javascript' async="async" src='https://s.skimresources.com/js/88665X1596501.skimlinks.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/js/student-flights-widget.1566946004.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/js/quiz-main.1566945917.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/js/quiz-main-button.1566945917.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/js/quiz-checkbox-and-radio.1566945918.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/js/quiz-image-select.1566945918.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/themes/pedestriantv/quiz/js/quiz-entry-submit.1566945917.js'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/content/plugins/page-links-to/dist/new-tab.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.pedestrian.tv/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>