<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.pedestrian.tv/xmlrpc.php">

	
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-M2XZSKP':true});</script>
			<script type="text/javascript">
		var ajaxurl = 'https://www.pedestrian.tv/wp-admin/admin-ajax.php';
		</script>
				<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			siteads.isLocal = 0;
			siteads.skipRequirements = 0;
			googletag.cmd = googletag.cmd || [];
			window._taboola = window._taboola || [];
		</script>
		<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script>
			window.site = {};
			window.site.environment = 'production'
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

		<script type="text/javascript">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</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1772933,"pageName":"Early Data From An Aus Study Shows How Chilly Rentals Are & My Frosty Nips Can Back That Up","brand":"pedestrian","generator":"WP","author":"Aleksandra Bliszczyk","effectiveDate":"2022-07-15 16:04:39","issueDate":"2022-07-15 16:07:16","issueDay":"2022-07-15","sysEnv":"desktop","inf":false},"category":{"pageType":"single","primaryCategory":"news","subCategory1":""},"ctype":"article","tags":["Rental","Winter","Renters","Cold","Renters Rights"],"tagsString":"Rental,Winter,Renters,Cold,Renters Rights"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"PD7D1469C-BEAA-401F-B4D0-EE69706613C5","sitename":"pedestrian","section":"Pedestrian.TV Sites - other","sfcode":"dcr","nol_sdkDebug":""},"usercountry":"US"};
	var primaryCategory = 'news';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Early Data From An Aus Study Shows How Cold Aus Rentals Are</title>
	<meta name="description" content="A new study of Australian rental properties has shown how cold they get over winter, in an effort to push for better tenancy laws." />
	<link rel="canonical" href="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up" />
	<meta property="og:description" content="A new study of Australian rental properties has shown how cold they get over winter, in an effort to push for better tenancy laws." />
	<meta property="og:url" content="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" />
	<meta property="og:site_name" content="PEDESTRIAN.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/pedestriandottv/" />
	<meta property="article:published_time" content="2022-07-15T06:04:39+00:00" />
	<meta property="article:modified_time" content="2022-07-15T06:07:16+00:00" />
	<meta property="og:image" content="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720" />
	<meta name="twitter:creator" content="@aleksbliszczyk" />
	<meta name="twitter:site" content="@pedestriandaily" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aleksandra Bliszczyk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://z.moatads.com" rel="preconnect"><link href="https://cdnjs.cloudflare.com" rel="preconnect"><link href="https://www.youtube.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://code.jquery.com" rel="preconnect"><link href="https://adc-js.nine.com.au" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://s.skimresources.com" rel="preconnect"><link href="https://share.9cdn.net" rel="preconnect"><link href="https://secure.adnxs.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://static-au.plista.com" rel="preconnect"><link href="https://srv-2020-11-24-05.pixel.parsely.com" rel="preconnect"><link href="https://mb.moatads.com" rel="preconnect"><link href="https://px.moatads.com" rel="preconnect"><link href="https://gleam.io" rel="preconnect"><link href="https://static.plista.com" rel="preconnect"><link href="https://players.brightcove.net" rel="preconnect"><link href="https://r.skimresources.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://static.hotjar.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://pedestrian-sydney.gscontxt.net" rel="preconnect"><link href="https://cdn-gl.imrworldwide.com" rel="preconnect"><link href="https://farm.plista.com" rel="preconnect"><link href="https://metrics.brightcove.com" rel="preconnect"><link href="https://script.hotjar.com" rel="preconnect"><link href="https://ampcid.google.com" rel="preconnect"><link rel="amphtml" href="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel="alternate" type="application/rss+xml" title="PEDESTRIAN.TV  &raquo; Feed" href="https://www.pedestrian.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="PEDESTRIAN.TV  &raquo; Comments Feed" href="https://www.pedestrian.tv/comments/feed/" />
<!-- Image Preloaded Tags -->
<link rel="preload" href="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720" imagesrcset="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720 1280w" imagesizes="100vw" as="image">
<!-- / Image Preloaded Tags -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pedestrian.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.pedestrian.tv/_static/??-eJyVkN1uwjAMRl+IEE3iZ7tAPEuauODhJFXsFvXtcSOYAG1Sdpcv/k6OYnsdjM9JIImVM0RgO0AAloIuyWR7nbH1XK8NapXXmla2maunJqbLWTS4oXI/aR0xNfHVhkCBTZ9LbGai+4cgQhqbyiwzQfOzTOgvze2u4OksPk9gJgyQ2/a7kISd7RcXyvyyWEyeRi3XVkAW21H2F6NAcWW+f+dX4nvZSkAHpE51P4eB3AzFEJyc/0P4juvsOT+gYzx87Lb73ef2a7O/AbEuCFM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='slick-slider-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css?ver=5.8.4' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.pedestrian.tv/_static/??-eJyVjsEOwjAMQ3+ILkJiGxwQ31LaMCKtSWmyTePrGSAEh1042ZL1bMOUXRA2ZAO7YkKFjBHVCnm2EW4D3SGovky1mA38ELkfOmIF9Do78+cenVw+qcKIHKUABUkiDGpzj1Ui/rfHq+IizxsaCiKvlqzdj6T25oi77/gpHbdN3Tb7+rBrH031YRE=' type='text/css' media='all' />
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container {background: #fff;border: 1px solid #ffffff;width: 100%;}div#ez-toc-container p.ez-toc-title {color: #000000;}div#ez-toc-container ul.ez-toc-list a {color: #3499ff;}div#ez-toc-container ul.ez-toc-list a:hover {color: #3499ff;}div#ez-toc-container ul.ez-toc-list a:visited {color: #3499ff;}
</style>
<script type="text/javascript" src="https://www.pedestrian.tv/wp-includes/js/jquery/jquery.js?m=1653935629g" ></script><script src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.8.4' id='jquery-ui-js'></script>
<script id='pedestrian-video-player-js-extra'>
var video_player = {"video_view_qualifier":"3000"};
</script>
<script type="text/javascript" src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/js/pedestrian-video-player.js?m=1657685947g" ></script><script src='https://www.youtube.com/player_api?ver=5.8.4' id='youtube-video-api-js'></script>
<script src='https://connect.facebook.net/en_US/sdk.js?ver=5.8.4' id='facebook-video-api-js'></script>
<script id='ads-js-extra'>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</script>
<script type="text/javascript" src="https://www.pedestrian.tv/wp-content/client-mu-plugins/ads/view/dist/js/ad-tech.min.js?m=1657685938g" ></script><script src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=5.8.4' id='slick-slider-js'></script>
<script type="text/javascript" src="https://www.pedestrian.tv/_static/??-eJx9y0EOQEAMQNELoUFILMRZxBQdM620g7g9C2vr/z5ce048hcOhgTdwZAlOZCcKigsy6phEcz04UcQiEhfeMvjZ3rRLuGcK4ZevIpt9Yoh92TZ1Vzdt1fkHdHw2SA==" ></script><script src='https://www.pedestrian.tv/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.pedestrian.tv/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=800809b63585867d3da6f4aea1981a5c' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.pedestrian.tv/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script src='https://adc-js.nine.com.au/adc.js?ver=5.8.4' id='nine/adc-js'></script>
<link rel="https://api.w.org/" href="https://www.pedestrian.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pedestrian.tv/wp-json/wp/v2/posts/1772933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pedestrian.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pedestrian.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.pedestrian.tv/?p=1772933' />
<link rel="alternate" type="application/json+oembed" href="https://www.pedestrian.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fstudy-cold-rental-properties-temperatures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pedestrian.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pedestrian.tv%2Fnews%2Fstudy-cold-rental-properties-temperatures%2F&#038;format=xml" />
        <!--START NINE KIT - LOADER BLOCK 1-->
        <script type="text/javascript">
            // Nine Third Party Kit - Loader
            var NINEAU_SiteName = 'PTV news';

            (function () {
                var LOADER_SCRIPT_URL = 'http://share.9cdn.net/share/short_cache/js/third_party/loaders/au.loader-latest.min.js';
                var LOADER_SCRIPT_URL_SECURE = 'https://share.9cdn.net/share/short_cache/js/third_party/loaders/au.loader-latest.min.js';
                var loaderScriptUrl = (window.location.protocol == 'https:') ? LOADER_SCRIPT_URL_SECURE : LOADER_SCRIPT_URL;
                document.write('<scr' + 'ipt type="text/javascript" src="' + loaderScriptUrl + '"></scr' + 'ipt>');
            }());
        </script>
        <!--END NINE KIT - LOADER BLOCK 1-->

        <!--START NINE KIT - LOADER BLOCK 2-->
        <script type="text/javascript">
            //Nine Third Party Kit - Configuration
            NINEAU_Loader.setup();

            //Third Party Kit - Partner Configuration Block Start
            NINEAU_Config.setCategory('PedestrianTV');
            NINEAU_Config.setSiteName(NINEAU_SiteName);
            NINEAU_Config.setSectionName('news');
            NINEAU_Config.setSubsectionName( "Early Data From An Aus Study Shows How Chilly Rentals Are & My Frosty Nips Can Back That Up" );
            NINEAU_Config.setNielsenEnabled(false);
			NINEAU_Config.setAdsEnabled(false);

            NINEAU_Config.setDmpEnabled(true);
            NINEAU_Config.setDmpValue('AU Pedestrian Tv - news');

            //Third Party Kit - Partner Configuration Block End
            NINEAU_ThirdParty.initialize();
        </script>
        <!--END NINE KIT - LOADER BLOCK 2-->
        			<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>
			<!-- Stream WordPress user activity plugin v3.8.2 -->
<!-- Google Tag Manager -->
<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-W5PMGDG' );</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'https://imgix.pedestrian.tv';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.pedestrian.tv') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>


<!-- BEGIN Parse.ly 3.0.4 -->
<meta name="parsely-title" content="Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up" />
<meta name="parsely-link" content="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?w=150&amp;h=150&amp;crop=1" />
<meta name="parsely-pub-date" content="2022-07-15T06:04:39Z" />
<meta name="parsely-section" content="News" />
<meta name="parsely-tags" content="rental,winter,renters,cold,renters rights" />
<meta name="parsely-author" content="Aleksandra Bliszczyk" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">
	/* <![CDATA[ */
	(function() {
		window.dm = window.dm ||{ AjaxData:[]};
		window.dm.AjaxEvent = function(et, d, ssid, ad){
			dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
			if(typeof window.DotMetricsObj != 'undefined') {DotMetricsObj.onAjaxDataUpdate();}
		};
		var d = document,
			h = d.getElementsByTagName('head')[0],
			s = d.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = 'https://au-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=other'; h.appendChild(s);
	} ());
	/* ]]> */
</script>
<link rel="icon" href="https://www.pedestrian.tv/wp-content/uploads/2017/07/cropped-Pez-Circle-Black-RGB.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.pedestrian.tv/wp-content/uploads/2017/07/cropped-Pez-Circle-Black-RGB.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pedestrian.tv/wp-content/uploads/2017/07/cropped-Pez-Circle-Black-RGB.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.pedestrian.tv/wp-content/uploads/2017/07/cropped-Pez-Circle-Black-RGB.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.custom-menu-item a {
    color: yellow!important;
    padding-left: 16px;
}

.postid-1764461 .panel-signup {
    display: none !important;
}
.postid-1764461 .sidebar-widget.popular-jobs-widget{
	display: none;
}		</style>
		
	        <div class="audience-insider-pedtv">
            <!-- AI Pixel - Audience Insider PedTV - DO NOT MODIFY!! -->
            <img src="https://secure.adnxs.com/px?id=995412&order_id=news&t=2" width="1" height="1" />
            <!-- End of AI Pixel -->
        </div>
	
    <script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
    <script src="https://clientcdn.pushengage.com/core/68da3e32fb8b1df000401b34e2d2d32c.js" async></script>

</head>

<body class="post-template-default single single-post postid-1772933 single-format-standard jps-theme-pedestriantv group-blog">
	<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5PMGDG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

    	<div id="ad-slot_one-by-one_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag ad-slot-one-by-one"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"one-by-one","targeting":{"ptv-pos":1},"provider":"google-dfp","element_id":"ad-slot_one-by-one_section-index-1_pos-1"} );
		}
	</script>
	<nav class="navbar black navbar-default">
	<div class="container">
		<div class="navbar-header">
			<a href="https://jobs.pedestrian.tv/" rel="home" data-element-tracking="jobs-logo" class="jobs-ptv-logo">
				<img class="d-block-desktop" src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/jobs-new-logo.svg" alt="Jobs Logo" loading="lazy">
				<img class="d-block-mobile" src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/jobs-logo-no-face.svg" alt="Jobs Logo" loading="lazy">
			</a>
			<div id="pedestrian-logo-ctn" class="pedestrian-logo-ctn">
				<div id="pedestrian-logo-link-ctn" class="pedestrian-logo-link-ctn">
					<a href="https://www.pedestrian.tv" rel="home" class="pedestrian-logo-link"></a>
				</div>
				<div id="pedestrian-logo-std" class="pedestrian-logo" >
					<svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
						<path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)"/>
					</svg>
				</div>
							</div>
										                <div class="sticky-page-title">
					Early Data From An Aus Study Shows How Chilly Rentals Are & My Frosty Nips Can Back That Up                </div>
                <a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
                    <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook" loading="lazy">
                </a>
			            <button type="button" class="navbar-toggle navbar-right" data-toggle="collapse" data-target="#navbar-collapse-main">
                <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/Menu-white.svg" width="32px" height="20px" loading="lazy">
            </button>
		</div>
	</div>
</nav>

<div id="main-menu" class="ped-menu menu_collapse menu_bg_black"><!--Menu Collapse-->
	<div class="bk_close_div black_bg">
		<div class="container">
			<div class="div_close white">
				<button type="button" class="navbar-close navbar-right" data-toggle="collapse" data-target="#navbar-collapse-main">
                    <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/Close-white.svg" width="24px" height="24px" loading="lazy">
				</button>
			</div>
		</div>
	</div>
	<div class="menu_nav_scroll">
		<div class="menu_blk_black"><!--Start. Top Nav Menu | Container BLACK-->
			<div class="container">
				<div class="container-fluid">
					<div class="row">
                        <div class="col-md-12">
                            <div class="search-menu"><form role="search" method="get" action="https://www.pedestrian.tv" class="search-form">
    <div class="form-group_search">
        <div class="input-group input-group-xs">
            <input type="search" class="form-control" placeholder="Search" value="" name="s" />
            <span class="input-group-btn">
                <button class="btn btn-primary" id="searchsubmit">
                    <i class="pd-icon pd-icon-search"></i>
                </button>
            </span>
        </div>
    </div>
</form>
</div>
                        </div>
					</div>
					<div class="row">
					<div class="col-md-4 col-sm-4">
                        <div class="newsletter mobile_visible">
                            <div class="panel-heading"></div>
<div id="newsletter-signup-1676798796" class="panel-body">
    <span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>

    <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
         <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
        <input data-id="list:input" type="hidden" name="list" value="2">
        <input data-id="source:input" type="hidden" name="source" value="EFD">
        <input data-id="required:input" type="hidden" name="required" value="list,email">
        <input data-id="url:input" type="hidden" name="url" value="">
        <input data-id="address_state:input" type="hidden" name="address_state" value="In menu">

        <div class="form-group">
            <div class="input-group input-group-sm">
                <p data-id="Email Address:p" ><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
                <span class="input-group-btn">
                    <button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
                </span>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">
	( function( $ ) {
		$( document ).ready( function() {
			var $newsletter_form = $( '#newsletter-signup-1676798796' );
			if ( typeof $.fn.addNewsletter == 'function' ) {
				$newsletter_form.addNewsletter();
			} else {
				$( document ).on( 'add_newsletter_loaded', function() {
					$newsletter_form.addNewsletter();
				} );
			}
		} );
	} )( jQuery );
</script>
                        </div>
                        <nav class="top_menu">
                            <ul id="menu-top-nav-left" class=""><li id="menu-item-1264690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1264690"><a title="News" href="https://www.pedestrian.tv/news/">News</a></li>
<li id="menu-item-1758595" class="custom-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1758595"><a title="Federal Election" href="https://www.pedestrian.tv/federal-election-australia/">Federal Election</a></li>
<li id="menu-item-473086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473086"><a title="Entertainment" href="https://www.pedestrian.tv/entertainment/">Entertainment</a></li>
<li id="menu-item-1308675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308675"><a title="Style" href="https://www.pedestrian.tv/style/">Style</a></li>
<li id="menu-item-1450198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1450198"><a title="Online" href="https://www.pedestrian.tv/online/">Online</a></li>
<li id="menu-item-1308676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308676"><a title="Tech + Gaming" href="https://www.pedestrian.tv/tech-gaming/">Tech + Gaming</a></li>
<li id="menu-item-1217003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217003"><a title="Music" href="https://www.pedestrian.tv/music/">Music</a></li>
<li id="menu-item-1308677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308677"><a title="Sport" href="https://www.pedestrian.tv/sport/">Sport</a></li>
</ul>                        </nav>
				    </div>
					<div class="col-md-4 col-sm-4">
                        <nav class="top_menu">
                            <ul id="menu-top-nav-central" class=""><li id="menu-item-1690591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1690591"><a title="Travel" href="https://www.pedestrian.tv/travel/">Travel</a></li>
<li id="menu-item-1690592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1690592"><a title="Sex + Dating" href="https://www.pedestrian.tv/sex-dating/">Sex + Dating</a></li>
<li id="menu-item-1599366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599366"><a title="Home" href="https://www.pedestrian.tv/life/home/">Home</a></li>
<li id="menu-item-1308680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308680"><a title="Health" href="https://www.pedestrian.tv/health/">Health</a></li>
<li id="menu-item-1308681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308681"><a title="Bites" href="https://www.pedestrian.tv/bites/">Bites</a></li>
<li id="menu-item-1690595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1690595"><a title="Skilling It" href="https://www.pedestrian.tv/careers/">Skilling It</a></li>
<li id="menu-item-1574455" class="menu-item-yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1574455"><a title="Disney+" href="https://www.pedestrian.tv/disney/">Disney+</a></li>
</ul>                        </nav>
					</div>
					<div class="col-md-4 col-sm-4">
						<div class="top_blk_right">
                        <div class="newsletter desktop_visible">
                        <div class="panel-heading"></div>
<div id="newsletter-signup-3545191086" class="panel-body">
    <span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>

    <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
         <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
        <input data-id="list:input" type="hidden" name="list" value="2">
        <input data-id="source:input" type="hidden" name="source" value="EFD">
        <input data-id="required:input" type="hidden" name="required" value="list,email">
        <input data-id="url:input" type="hidden" name="url" value="">
        <input data-id="address_state:input" type="hidden" name="address_state" value="In menu">

        <div class="form-group">
            <div class="input-group input-group-sm">
                <p data-id="Email Address:p" ><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
                <span class="input-group-btn">
                    <button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
                </span>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">
	( function( $ ) {
		$( document ).ready( function() {
			var $newsletter_form = $( '#newsletter-signup-3545191086' );
			if ( typeof $.fn.addNewsletter == 'function' ) {
				$newsletter_form.addNewsletter();
			} else {
				$( document ).on( 'add_newsletter_loaded', function() {
					$newsletter_form.addNewsletter();
				} );
			}
		} );
	} )( jQuery );
</script>
                    </div>
                    <a href="https://www.pedestrian.tv" rel="home" class="pedestrian-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
                        <path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)"/>
                        </svg>
                    </a>
					<ul class="social-icons">
                <li>
                <a href="https://www.facebook.com/pedestriandottv/" target="_blank" >
                    <i class="pd-icon pd-icon-social-facebook"></i>
                </a>
            </li>
                        <li>
                <a href="https://twitter.com/pedestriandaily" target="_blank" >
                    <i class="pd-icon pd-icon-social-twitter"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.instagram.com/pedestriantv/" target="_blank" >
                    <i class="pd-icon pd-icon-social-instagram"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.snapchat.com/add/pedestrian.tv" target="_blank" >
                    <i class="pd-icon pd-icon-social-snapchat"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.youtube.com/user/pedestriantv" target="_blank" >
                    <i class="pd-icon pd-icon-social-youtube"></i>
                </a>
            </li>
                        <li>
                <a href="mailto:editor@pedestriangroup.com.au" >
                    <i class="pd-icon pd-icon-social-email"></i>
                </a>
            </li>
            </ul>
                    <div class="new-titles">
                        <a href="https://www.vice.com/en/" target="_blank">
                            <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/Vice_logo_white.svg" alt="Vice Logo" loading="lazy">
                        </a>
						<a href="https://www.refinery29.com/en-au" target="_blank">
                            <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/refinery-29-white.svg" alt="Refinery 29 logo" loading="lazy">
                        </a>
                        <a href="https://www.lifehacker.com.au/" target="_blank">
                            <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/lifehacker.svg" alt="Lifehacker" loading="lazy">
                        </a>
                        <a href="https://www.gizmodo.com.au/" target="_blank">
                            <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/gizmodo.svg" alt="Gizmodo" loading="lazy">
                        </a>
                        <a href="https://www.kotaku.com.au/" target="_blank">
                            <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/kotaku.svg" alt="Kotaku" loading="lazy">
                        </a>
                    </div>
                    <div class="copy_menu">&copy; 2022 Pedestrian Group Pty Ltd</div>
                        <ul id="menu-footer" class="top-menu-right"><li id="menu-item-241169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-241169"><a title="Privacy Policy" href="https://www.pedestrian.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-213229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213229"><a title="Terms of Service" href="https://www.pedestrian.tv/website-terms-of-service/">Terms of Service</a></li>
<li id="menu-item-241178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241178"><a title="Delivery &amp; Refund Policy" href="https://www.pedestrian.tv/website-delivery-refund/">Delivery & Refund Policy</a></li>
<li id="menu-item-241179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241179"><a title="Contact" href="https://www.pedestrian.tv/contact-pedestrian-tv/">Contact</a></li>
<li id="menu-item-241180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241180"><a title="About" href="https://www.pedestrian.tv/about-pedestrian-tv/">About</a></li>
</ul>                    </div>
					</div>
					</div>
				</div>
			</div>
		</div><!--End. - Top Nav Menu | Container black-->
	</div>
</div>
<div class="ped-network menu_collapse menu_bg_black"><!--Menu Collapse-->
	<div class="bk_close_div black_bg">
		<div class="container">
			<div class="ped-close div_close white">
				<button type="button" class="navbar-close navbar-left" data-toggle="collapse" data-target="#navbar-collapse-main">
                    <img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/Close-white.svg" width="24px" height="24px" loading="lazy">
				</button>
				<a href="#" class="ped-lnk-network">Network</a>
			</div>
		</div>
	</div>
	<div class="menu_nav_scroll">
		<div class="menu_blk_black"><!--Start. Top Nav Menu | Container BLACK-->
			<div class="container">
				<div class="container-fluid">
					<div class="row">
						<div class="col-md-12">
							<div class="menu-ped">
								<a href="https://www.pedestrian.tv" rel="home" class="pedestrian-logo">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="100%" viewBox="0 0 340 54.938">
                                        <path id="pedestrian_logo" class="logo-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)"/>
                                    </svg>
								</a>
								<a href="https://jobs.pedestrian.tv/" rel="home" data-element-tracking="jobs-logo" class="ptv-job-logo">
									<i class="pd-icon pd-icon-jobs-logo"></i>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div><!--End. - Top Nav Menu | Container black-->
	</div>
</div>

	<div class="page page-single">
			<div id="ad-slot_out-of-page_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag ad-slot-out-of-page"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"out-of-page","targeting":{"ptv-pos":1},"provider":"google-dfp","element_id":"ad-slot_out-of-page_section-index-1_pos-1"} );
		}
	</script>
	    		<div class="container">
			<div class="content">
	<div class="container-fluid">
		<div class="row">

			<div id="infinite_scroll_content">
				<div id="content_section_1"
	class="content-section"
	data-content-section-index="1"
	data-ads-displayed="yes"
	data-infinite-scroll-section="no">

	<div id="ad-slot_1_left_wrapper_skyscraper"
		class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-left"
		data-section-index="1">
			<div id="ad-slot_left-tower_section-index-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag ad-slot-skyscraper sticky-item sticky-top large-only"
		 data-sticky-position=top data-sticky-offset=80 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"left-tower","provider":"google-dfp","element_id":"ad-slot_left-tower_section-index-1"} );
		}
	</script>
		</div>
	<div id="ad-slot_1_right_wrapper_skyscraper"
		class="sticky-ctn large-only ad-slot-wrapper-googletag ad-slot-wrapper-defined ad-slot-wrapper ad-slot-wrapper-skyscraper ad-slot-wrapper-skyscraper-right"
		data-section-index="1">
			<div id="ad-slot_right-tower_section-index-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag ad-slot-skyscraper sticky-item sticky-top large-only"
		 data-sticky-position=top data-sticky-offset=80 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"right-tower","provider":"google-dfp","element_id":"ad-slot_right-tower_section-index-1"} );
		}
	</script>
		</div>

		<div id="ad-slot_top-leader_section-index-1_pos-2" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag top-leader-ad"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"top-leader","targeting":{"ptv-pos":"2","functions":{"load":"getLoadTargeting"}},"provider":"google-dfp","element_id":"ad-slot_top-leader_section-index-1_pos-2"} );
		}
	</script>
	
	<div id="content_section_inner_1"
		class="content-section-inner inf-scroll-section"
		data-content-section-index="1">

		<h1 class="article-title" data-href="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/">Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up</h1>

		<main id="main-content-1" class="site-main site-main--cntr">
			<div class="col-lg-8 col-md-12">
				<article id="post-1772933"
	class="article-group post-1772933 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-rental tag-winter tag-renters tag-cold tag-renters-rights"		data-article-id="1772933"
	data-article-title="Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up"
	data-article-published-date="2022-07-15"
	data-article-permalink="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/"
>

	<div class="article-header">
				<div class="entry-thumbnail">
			<div class="entry-thumbnail__picture single-main">
				<span class="entry-thumbnail__placeholder-ctn"></span>
				<div class="entry-thumbnail__picture-ctn">
							<picture>
								<source
						 media="(min-width: 0px)" sizes="1280px"						srcset="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720 1280w"
					>
							<img
				 src="https://www.pedestrian.tv/wp-content/uploads/2022/07/15/Untitled-design-2.png?quality=80&resize=1280,720" width="720" height="405" loading="eager" class="attachment-picture attachment-id-1773018" alt="Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up" data-image-provider="vip" data-image-config-handle="single-main" data-image-cache-status="cached"			>
		</picture>
						</div>
			</div>
					</div>
			<div class="article-header--base">
			<div class="article-meta">
				<div class="article-author">By <a class="author-link" href="https://www.pedestrian.tv/author/aleksbliszczyk/">Aleksandra Bliszczyk</a></div>
				<div class="article-date"><span class="published-on">Published</span> July 15, 2022</div>
			</div>
			<a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
				<img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook">
			</a>
		</div>

			</div>

	<div class="article-body">
		<p>A new study of Australian rental properties currently underway has already shown how unhealthily cold they get over winter, in an effort to push for better tenancy laws. As someone who lives in Melbourne&#8217;s least insulated sharehouse, I can confirm that winter is cooked. Or raw?</p><p>The study conducted by tenants&#8217; advocacy group Better Renting tests the temperature inside 70 rental homes over seven weeks in winter to see just how draughty and cold they get.</p><p>Participants were given temperature monitoring devices to test how often their homes were below 18ºC — the<a class="u0kBv _3CtDL _1_pW8 _3Fvo9" href="https://www.ncbi.nlm.nih.gov/books/NBK535281/table/fm-ch1.tab1/" data-component="ContentLink"> recommended &#8220;safe and well-balanced&#8221; indoor temperature set by the World Health Organisation</a> for a home during winter.</p><p>The study was still underway in early July but the initial results published are&#8230; worrying.</p><p>In its first fortnight executive director of Better Renting <strong>Joel Dignam</strong> told the ABC the data showed the homes in NSW and Vic were below 18ºC for 70 per cent of the time.</p><p>&#8220;Even in some relatively warmer parts of Australia, the average temperatures are still really low. So in New South Wales and Victoria, the average temperature in the rental properties we&#8217;re tracking is still below 18ºC,&#8221; he said.</p>					<div class="show-on-mobile ad-slot-cntr" style="margin: 10px 0px;">
								<div id="ad-slot_mobile-mrec_section-index-1_pos-1" class="ad-slot ad-slot-rendering mrec-cont padd_mrec mobile-only"
			 data-slot=/1027487/ptvmobileamp width=300 height=250 data-multi-size=320x250 data-section-index=1		></div>
		<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"mobile-mrec","targeting":{"ptv-pos":"1"},"provider":"google-dfp","element_id":"ad-slot_mobile-mrec_section-index-1_pos-1"} );
			}
		</script>
							</div>
				<p>One Sydney resident involved in the study revealed that with three heaters cranking at once in one part of their house, the temperature could only reach 17ºC.</p><p>The coldest temperature recorded in a property so far has been 6ºC.</p><p>This is all happening while <a href="https://www.pedestrian.tv/news/power-prices-rising/">electricity</a> and <a href="https://www.pedestrian.tv/news/gas-shortage-winter-prices/">gas prices</a> are skyrocketing, along with just about <a href="https://www.pedestrian.tv/news/why-is-everything-so-expensive-in-australia-right-now/">every other essential item rn</a>, and people are no doubt trying to keep their heaters on low. I know I am.</p>				<div class="related-content read-more-content">
					<span>READ MORE</span>
					<a href="https://www.pedestrian.tv/health/stay-warm-winter-cheap/"><div>My Power Bill Has Doubled So Here’s How To Stay Cosy For Cheap And Why Soup Fkn *Works*</div></a>
				</div>
			<p>My house is so draughty my curtains blow when the windows are closed. And it&#8217;s so poorly insulated — the walls are literally plasterboard glued onto brick — that two heaters blasting in my bedrooms will never reach the temp set by the thermostat. And don&#8217;t even get me started on the <a href="https://www.pedestrian.tv/health/deal-with-mould-in-sharehouse/">mould situation</a> in the bedroom, wardrobe and bathroom.</p><p>Better Renting posted on Twitter that the early data showed a gaping need for better tenancy laws and minimum rental standards in all states.
</p>	<div id="ad-slot_out-of-page-mobile_section-index-1_pos-2" class="ad-slot ad-slot-rendering padd_mrec ad-slot ad-slot-googletag ad-slot-out-of-page ad-slot-out-of-page-mobile"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"out-of-page-mobile","targeting":{"ptv-pos":2},"provider":"google-dfp","element_id":"ad-slot_out-of-page-mobile_section-index-1_pos-2"} );
		}
	</script>
	<p class="_1HzXw">&#8220;People who rent are stuck in homes that make us sick because they are too cold. Unlike owner occupiers, we can&#8217;t make the needed changes to address this,&#8221; <a href="https://twitter.com/BetterRentingAU/status/1547717693486563328">the post read</a>.</p><p>&#8220;Governments need to start making landlords responsible for ensuring liveable healthy temperatures.&#8221;</p><p>Participants in the study also said the cold was seriously affecting their mental health. About 20 per cent of respondents have so far mentioned mental health issues related to not being warm enough at home.</p><p class="_1HzXw">&#8220;Our mental health is affected by the cold house,&#8221; one renter responded.</p><p class="_1HzXw">&#8220;I had to stay in bed under the blanket to study and do my homework or read a book at night as it is too cold.&#8221;</p><p>This is also not the first study to show properties are absolutely not up to scratch in Aus. Data from a 2019 Adelaide study that monitored temps in 35 homes in South Australia showed none of them *ever* reached 18ºC in winter.</p>					<div class="show-on-mobile ad-slot-cntr" style="margin: 10px 0px;">
								<div id="ad-slot_mobile-mrec_section-index-1_pos-2" class="ad-slot ad-slot-rendering mrec-cont padd_mrec mobile-only"
			 data-slot=/1027487/ptvmobileamp width=300 height=250 data-multi-size=320x250 data-section-index=1		></div>
		<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"mobile-mrec","targeting":{"ptv-pos":"2"},"provider":"google-dfp","element_id":"ad-slot_mobile-mrec_section-index-1_pos-2"} );
			}
		</script>
							</div>
				<p>And <a href="https://www.pedestrian.tv/health/rental-sharehouse-hot-summer/">similar studies of properties in summer</a> have shown they get dangerously hot too.</p><p>Another study titled <a href="https://www.healthyhomes.org.au/howdoyousleepatnight">How Do You Sleep At Night</a> by advocacy group Healthy Homes For Renters is currently underway and collecting anecdotal data from renters nationwide to paint a picture of the measures people need to take to stay warm.</p><p>&#8220;We’ve heard stories from renters who have to use up to 14 blankets at night to even get to sleep,&#8221; the group wrote.</p><p>&#8220;Children who have developed frostbite on their toes from being in their cold home.&#8221;</p><p>Go ahead and <a href="https://www.healthyhomes.org.au/howdoyousleepatnight">share your story here</a> if your rental&#8217;s also cold and your nips are also rock hard, and not in a fun way.</p><p>In the meantime <a href="https://www.pedestrian.tv/health/stay-warm-winter-cheap/">layer up, get a hot water bottle and eat some soup</a>.</p>	<div class="posts-list">
		<h2 class="posts-list__heading">More Stuff From PEDESTRIAN.TV</h2>

		<div class="posts-list__cntr">
			<ul>
									<li class="">
						<h5 class="title">
							<a href="https://www.pedestrian.tv/news/census-rental-vacant-homes/">
								‘There Is No Housing Shortage’: Census Data Shows 1M Homes Sit Vacant Despite Rental Crisis							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.pedestrian.tv/news/melbourne-sublet-winter-sharehouse/">
								It Seems Everyone Is Leaving Melb And Offering Their Room For Sublet, So Is Anyone Taking Them?							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.pedestrian.tv/news/sharehouse-rental-vacancy-low/">
								It’s Not Just The Housing And Rental Markets That Are Cooked, Sharehouses Are Borked Too							</a>
						</h5>
					</li>
										<li class="">
						<h5 class="title">
							<a href="https://www.pedestrian.tv/news/weather-cold-snap-over/">
								The Cold Snap Is Coming To An End This Week, Which Is Great News For Your Exhausted Heater							</a>
						</h5>
					</li>
								</ul>
		</div>
	</div>
						<a class="facebook-share-footer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="noopener">
				<img src="https://www.pedestrian.tv/wp-content/themes/pedestriantv/images/facebook-w-1.png" width="90px" height="30px" alt="Share on Facebook">
			</a>
			</div>
	</article>
			</div>

			<div class="aside col-md-4 d-none d-lg-block">
				
<aside id="default_category_sidebar_1" class="widget-area sticky-ctn-bottom">
	<div class="sticky-item" data-sticky-position="bottom" data-sticky-offset="0">
		<div class="sidebar-widget hide-on-mobile">
    <div class="banner-widget clearfix">
        <a id="banner-widget-1" href="https://www.pedestrian.tv/sponsored-jobs?utm_source=featurejobsbutton&amp;utm_medium=button&amp;utm_campaign=featurejobs">
			<img src="https://www.pedestrian.tv/wp-content/uploads/2021/04/14/Jobs-Additions_FeatureJobs.jpg?quality=80&w=320" srcset="https://www.pedestrian.tv/wp-content/uploads/2021/04/14/Jobs-Additions_FeatureJobs.jpg?quality=80&w=320 320w" sizes="100vw" loading="lazy" class="attachment-image" alt="Early Data From An Aus Study Shows How Chilly Rentals Are &amp; My Frosty Nips Can Back That Up" data-image-config-handle="widget-banner" data-image-cache-status="not-cached" data-image-provider="vip"/>        </a>
    </div>
</div>
<div class="sidebar-widget">
		<div id="ad-slot_sidebar-mrec_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag mrec-cont padd_mrec"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"sidebar-mrec","targeting":{"ptv-pos":"1"},"provider":"google-dfp","element_id":"ad-slot_sidebar-mrec_section-index-1_pos-1"} );
		}
	</script>
	</div>
<div class="sidebar-widget">
	<div class="panel-signup panel-dreamjob">
		<i class="pd-icon pd-icon-jobs-logo"></i>
		<span>FIND YOUR DREAM JOB HERE</span>
		<a class="find-your-dream-job" href="https://jobs.pedestrian.tv/search/"></a>
	</div>
</div>
<!-- /fragment output (key=popular_jobs_widget, ttl=3600s) -->
<div class="sidebar-widget popular-jobs-widget">
	<h2 class="breaking-news-title ">Recent Jobs</h2>
	<div class="popular-jobs">
						<div class="row">
					<div class="col-md-12 col-sm-12">
						<div class="job-summary">
							<div class="info">
																	<span class="new">New</span>
															</div>
							<a class="body" href="https://jobs.pedestrian.tv/job/graphic-and-digital-designer/" title="Graphic and Digital Designer">
								<h3>Graphic and Digital Designer</h3>
								<span class="position">Heaps Normal <em>Full-time - Other</em></span>
							</a>
						</div>
					</div>
				</div>
								<div class="row">
					<div class="col-md-12 col-sm-12">
						<div class="job-summary">
							<div class="info">
																	<span class="new">New</span>
															</div>
							<a class="body" href="https://jobs.pedestrian.tv/job/tech-culture-reporter-web3-publication/" title="Tech &amp; Culture Reporter (Web3 Publication)">
								<h3>Tech &amp; Culture Reporter (Web3 Publication)</h3>
								<span class="position">Pedestrian Group <em>Full-time - Sydney, Melbourne</em></span>
							</a>
						</div>
					</div>
				</div>
								<div class="row">
					<div class="col-md-12 col-sm-12">
						<div class="job-summary">
							<div class="info">
																	<span class="new">New</span>
															</div>
							<a class="body" href="https://jobs.pedestrian.tv/job/freelance-junior-videographer/" title="Freelance Junior Videographer">
								<h3>Freelance Junior Videographer</h3>
								<span class="position">Bindle <em>Casual / Contract / Temp / Vacation - Melbourne - CBD &amp; Inner Suburbs</em></span>
							</a>
						</div>
					</div>
				</div>
								<div class="row">
					<div class="col-md-12 col-sm-12">
						<div class="job-summary">
							<div class="info">
																	<span class="new">New</span>
															</div>
							<a class="body" href="https://jobs.pedestrian.tv/job/marketing-coordinator-content-and-community/" title="Marketing Coordinator (Content and Community)">
								<h3>Marketing Coordinator (Content and Community)</h3>
								<span class="position">ClearCalcs Pty Ltd <em>Full-time - Melbourne</em></span>
							</a>
						</div>
					</div>
				</div>
					</div>
</div>
<!-- fragment output (key=popular_jobs_widget) --><div class="sidebar-widget">
		<div id="ad-slot_sidebar-mrec_section-index-1_pos-2" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag mrec-cont padd_mrec"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"sidebar-mrec","targeting":{"ptv-pos":"2"},"provider":"google-dfp","element_id":"ad-slot_sidebar-mrec_section-index-1_pos-2"} );
		}
	</script>
	</div>
<div class="sidebar-widget sidebar-widget-outbrain">
	<h2 class="breaking-news-title">From The Web</h2>
	
<div class="OUTBRAIN"
	data-src="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/"
	data-widget-id="SB_1"
	data-section-index="1">
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	if ( 'undefined' !== typeof window.OBR &&
		'undefined' !== typeof window.OBR.extern ) {
		window.OBR.extern.researchWidget();
	}
</script>
</div>
<div class="sidebar-widget">
		<div id="ad-slot_sidebar-mrec_section-index-1_pos-3" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag mrec-cont padd_mrec"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"sidebar-mrec","targeting":{"ptv-pos":"3"},"provider":"google-dfp","element_id":"ad-slot_sidebar-mrec_section-index-1_pos-3"} );
		}
	</script>
	</div>
	</div>
</aside>
			</div>
		</main>

		<div id="ad-slot_1_1_wrapper_top-leader-mobile-only" class="ad-slot-wrapper ad-slot-wrapper-top-leader-mobile-only ad-slot-wrapper-top-leader-mobile-only-1 ad-slot-wrapper-banner-mobile sticky-item sticky-bottom ad-slot-wrapper-googletag ad-slot-centered sticky ad-slot-wrapper-viewable"
			data-sticky-position="bottom"
			data-sticky-offset="0"
			data-section-index="1">
				<div id="ad-slot_top-leader-mobile-only_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot ad-slot-googletag top-leader-ad mobile-only"
		 data-section-index=1	></div>
	<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"pedestriantv","pagetype":"article","ad_type":"article","sec":"news","amp":false,"article":"study cold rental properties temperatures","article-tags":["Rental","Winter","Renters","Cold","Renters Rights"],"native":["null"],"paid":"true","has_jw_player":"false","ad_location":"top-leader-mobile-only","targeting":{"ptv-pos":"1","functions":{"load":"getLoadTargeting"}},"provider":"google-dfp","element_id":"ad-slot_top-leader-mobile-only_section-index-1_pos-1"} );
		}
	</script>
			</div>

		<section class="trending-articles-ctn">
	<h3>Trending Now</h3>
	<div class="trending-articles">
					<div data-article-id="1768744"
				data-article-slug="the-black-phone"
				class="trending-template rss-card trending-card ">
				<a href="https://www.pedestrian.tv/entertainment/the-black-phone/" title="Tell Us About The Weirdest Call You’ve Received To Win Tix To Blumhouse’s The Black Phone">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/06/16/back-phone-ptvpng.png?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/entertainment/the-black-phone/" title="Tell Us About The Weirdest Call You’ve Received To Win Tix To Blumhouse’s The Black Phone">
						Tell Us About The Weirdest Call You’ve Received To Win Tix To Blumhouse’s The Black Phone					</a>
				</p>
				<div class="sponsor">
					Entertainment				</div>
			</div>
					<div data-article-id="1763369"
				data-article-slug="wildest-wine-throws-reality-tv-history"
				class="trending-template rss-card trending-card ">
				<a href="https://www.pedestrian.tv/news/wildest-wine-throws-reality-tv-history/" title="We Ranked The Wildest Wine Throws In Reality TV History &amp; Yes, Martha Made The List">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/05/20/3.jpg?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/news/wildest-wine-throws-reality-tv-history/" title="We Ranked The Wildest Wine Throws In Reality TV History &amp; Yes, Martha Made The List">
						We Ranked The Wildest Wine Throws In Reality TV History &amp; Yes, Martha Made The List					</a>
				</p>
				<div class="sponsor">
					News				</div>
			</div>
					<div data-article-id="1771097"
				data-article-slug="watch-ep-1-can-these-besties-build-the-ultimate-fight-club-themed-pillow-fort"
				class="trending-template rss-card trending-card ">
				<a href="https://www.pedestrian.tv/life/watch-ep-1-can-these-besties-build-the-ultimate-fight-club-themed-pillow-fort/" title="WATCH: EP 1 – Can These Besties Build The Ultimate ‘Fight Club’ Themed Pillow Fort?">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/06/30/PILLOWEP2_1272-1.jpg?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/life/watch-ep-1-can-these-besties-build-the-ultimate-fight-club-themed-pillow-fort/" title="WATCH: EP 1 – Can These Besties Build The Ultimate ‘Fight Club’ Themed Pillow Fort?">
						WATCH: EP 1 – Can These Besties Build The Ultimate ‘Fight Club’ Themed Pillow Fort?					</a>
				</p>
				<div class="sponsor">
					Life				</div>
			</div>
					<div data-article-id="1768790"
				data-article-slug="messed-up-laundry-comp"
				class="trending-template rss-card trending-card ">
				<a href="https://www.pedestrian.tv/news/messed-up-laundry-comp/" title="Tell Us How You’ve Wildly Messed Up Your Laundry &amp; We Might Sling Ya A New Washing Machine">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/06/14/laundry-ptv.png?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/news/messed-up-laundry-comp/" title="Tell Us How You’ve Wildly Messed Up Your Laundry &amp; We Might Sling Ya A New Washing Machine">
						Tell Us How You’ve Wildly Messed Up Your Laundry &amp; We Might Sling Ya A New Washing Machine					</a>
				</p>
				<div class="sponsor">
					News				</div>
			</div>
					<div data-article-id="1770848"
				data-article-slug="watch-ep-6-its-the-final-countdown-on-who-cares-wins"
				class="trending-template rss-card trending-card hide-mobile">
				<a href="https://www.pedestrian.tv/life/watch-ep-6-its-the-final-countdown-on-who-cares-wins/" title="WATCH: EP 6 – It’s The Final Countdown On ‘Who Cares Wins’">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/06/29/WCW-EP-6-16x9-THUMB.jpg?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/life/watch-ep-6-its-the-final-countdown-on-who-cares-wins/" title="WATCH: EP 6 – It’s The Final Countdown On ‘Who Cares Wins’">
						WATCH: EP 6 – It’s The Final Countdown On ‘Who Cares Wins’					</a>
				</p>
				<div class="sponsor">
					Life				</div>
			</div>
					<div data-article-id="1770980"
				data-article-slug="watch-what-do-tina-fey-tiger-king-motorsports-have-in-common"
				class="trending-template rss-card trending-card hide-mobile">
				<a href="https://www.pedestrian.tv/video/watch-what-do-tina-fey-tiger-king-motorsports-have-in-common/" title="WATCH: What Do Tina Fey, Tiger King &amp; Motorsports Have In Common?">
					<div class="background-img" style="background-image: url(https://www.pedestrian.tv/wp-content/uploads/2022/06/29/VIDEO-4-1272.jpg?quality=80&resize=320,180);"></div>
				</a>
				<p class="title dotdotdot">
					<a href="https://www.pedestrian.tv/video/watch-what-do-tina-fey-tiger-king-motorsports-have-in-common/" title="WATCH: What Do Tina Fey, Tiger King &amp; Motorsports Have In Common?">
						WATCH: What Do Tina Fey, Tiger King &amp; Motorsports Have In Common?					</a>
				</p>
				<div class="sponsor">
					Video				</div>
			</div>
			</div>
</section>

	</div>

			<script>
			let sectionIndexLoaded = 1;
			if ( window.scrollInViewport !== 'undefined' ) {
				if ( sectionIndexLoaded > window.scrollInViewport.sections.loaded ) {
					window.scrollInViewport.sections.loaded = 1;
				}
			} else {
				window.scrollInViewport = {
					sections: {
						loaded: sectionIndexLoaded,
					},
				}
			}
		</script>
			<script>
		if ( 'undefined' !== typeof window.watchElementViewportStatus ) {
			window.watchElementViewportStatus( 'content_section_1', '1' );
		}
	</script>
	</div>

	<div id="load_more_spinner_infinite_scroll">
		<div class="main">
					</div>
	</div>
	<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
				</div> <!-- #infinite_scroll_content -->

		</div>
	</div>
</div>
</div>
</div>
<div class="footer">
	<div class="container">
		<div class="sections">
			<div class="section1">
				<div class="panel-signup-footer">
					<div class="panel-heading">Signup for pedestrian daily</div>
<div id="newsletter-signup-1771261925" class="panel-body">
    <span class="success_message" style="display:none;"><div class="text-center">Thanks for signing up!</div></span>

    <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
         <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" type="hidden" name="ca" value="8e88cf51-7741-4bf5-9581-3cc0d157c7be">
        <input data-id="list:input" type="hidden" name="list" value="2">
        <input data-id="source:input" type="hidden" name="source" value="EFD">
        <input data-id="required:input" type="hidden" name="required" value="list,email">
        <input data-id="url:input" type="hidden" name="url" value="">
        <input data-id="address_state:input" type="hidden" name="address_state" value="In menu">

        <div class="form-group">
            <div class="input-group input-group-sm">
                <p data-id="Email Address:p" ><input data-id="Email Address:input" type="email" name="email" value="" required="required" class="form-control" placeholder="Enter Your Email For Daily News"></p>
                <span class="input-group-btn">
                    <button type="submit" class="Button ctct-button Button--block Button-secondary btn btn-primary" data-enabled="enabled">Submit</button>
                </span>
            </div>
        </div>
    </form>
</div>

<script type="text/javascript">
	( function( $ ) {
		$( document ).ready( function() {
			var $newsletter_form = $( '#newsletter-signup-1771261925' );
			if ( typeof $.fn.addNewsletter == 'function' ) {
				$newsletter_form.addNewsletter();
			} else {
				$( document ).on( 'add_newsletter_loaded', function() {
					$newsletter_form.addNewsletter();
				} );
			}
		} );
	} )( jQuery );
</script>
				</div>
				<ul class="footer-social-icons">
                <li>
                <a href="https://www.facebook.com/pedestriandottv/" target="_blank" >
                    <i class="pd-icon pd-icon-social-facebook"></i>
                </a>
            </li>
                        <li>
                <a href="https://twitter.com/pedestriandaily" target="_blank" >
                    <i class="pd-icon pd-icon-social-twitter"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.instagram.com/pedestriantv/" target="_blank" >
                    <i class="pd-icon pd-icon-social-instagram"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.snapchat.com/add/pedestrian.tv" target="_blank" >
                    <i class="pd-icon pd-icon-social-snapchat"></i>
                </a>
            </li>
                        <li>
                <a href="https://www.youtube.com/user/pedestriantv" target="_blank" >
                    <i class="pd-icon pd-icon-social-youtube"></i>
                </a>
            </li>
                        <li>
                <a href="mailto:editor@pedestriangroup.com.au" >
                    <i class="pd-icon pd-icon-social-email"></i>
                </a>
            </li>
            </ul>
			</div>
			<div class="section2">
				<div class="footer-logo">
                                            <a href="https://www.pedestrian.tv" rel="home" class="pedestrian-logo">
											<svg xmlns="http://www.w3.org/2000/svg" width="340" height="54.938" viewBox="0 0 340 54.938">
  <defs>
    <style>
      .cls-1 {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path id="pedestrian_logo" class="cls-1" d="M240.746,34.445h25.9V45.2H252.155v7.474h14.054V63.428H252.155v8.239H266.65V82.44h-25.9V34.445Zm68.49,0h25.926V45.2h-14.5v7.474h14.054V63.428H320.657v8.239h14.5V82.44H309.236V34.445Zm60.058,34.177c0,7-3.915,14.722-16.266,14.722-13.49,0-16.839-9.083-16.839-15.237V66.548h11.846c0,5.578,3.357,6.542,4.863,6.542a4.561,4.561,0,0,0,4.539-4.6c0-3.186-1.945-3.966-9.147-7.069-3.265-1.356-11.4-4.733-11.4-13.748s8.5-14.135,16.324-14.135c4.607,0,9.586,1.745,12.617,5.446,2.76,3.491,2.955,6.741,3.089,9.467h-11.8c-0.248-1.624-.635-4.668-4.285-4.668a3.929,3.929,0,0,0-4.1,3.759c0,2.85,1.25,3.43,9.643,7.327C367.094,58.892,369.294,63.043,369.294,68.622ZM234.62,37.947c-2.515-2.15-5.736-3.5-14.368-3.5H205v48h11.405V67.392h5.184c7.246,0,10.388-1.36,13.6-4.157,2.961-2.6,4.918-7.711,4.918-12.581A16.5,16.5,0,0,0,234.62,37.947Zm-13.36,18.68h-4.855V45.2h4.411c2.594,0,7.877,0,7.877,5.657C228.693,56.626,223.538,56.626,221.26,56.626Zm62.129-22.181H267.937v48h16.331c17.708,0,24.02-11.031,24.02-24.129,0-5.257-1.072-10.379-4.281-14.913C297.951,34.445,288.632,34.445,283.389,34.445Zm1.573,37.222h-5.1V45.2h5.16c5.3,0,7.693,2.29,9.081,4.421a17.328,17.328,0,0,1,2.265,8.88C296.369,65.308,293.85,71.667,284.962,71.667Zm137.857-5.574c8.817-1.488,11.59-9.6,11.59-15.118,0-4.932-1.878-9.984-5.724-13.1-3.032-2.391-6.187-3.428-14.375-3.428H369.294V45.2H378.5V82.44H390.42V45.2h9.134V82.44h11.415v-15.5H411.1l10.782,15.5H435.5Zm-7.636-7.526h-4.214V45.2h4.344c4.591,0,7.681,2.147,7.681,6.5C422.994,54.04,422.178,58.567,415.183,58.567Zm21.061-24.122h11.931v48H436.244V34.445Zm108.756,0v48H534.663L516.88,53.249l-0.124.065,0.327,29.126h-8.138c0.185-.117.4-0.242,0.591-0.367,3.751-2.4,3.412-4.61,3.3-5a2.916,2.916,0,0,0-1.547-2.048,4.023,4.023,0,0,0-1.91-.437,9.48,9.48,0,0,0-3.12.639c-0.2.039-.388,0.063-0.6,0.1V34.445h10.281l18.024,30.16,0.124-.136-0.5-30.024H545ZM500.786,72.921L482.62,34.336h2.169l17.917,37.717Zm-7.51,3.4L473.514,34.336h1.813l19.427,41.311Zm2.488-1.137-19.219-40.85h1.816L497.27,74.513Zm-5,2.273L470.469,34.336h1.807l19.993,42.448Zm7.522-3.389L479.567,34.336h1.827l18.381,39.051Zm-44.1-1.579,15.359-32.637,0.607,1.293-14.961,31.82,1.477,0.7,14.389-30.6,0.619,1.3L457.668,74.147l1.49,0.706,13.414-28.562,0.634,1.3L460.154,75.318l1.486,0.7,12.469-26.508,0.607,1.307L462.631,76.492l1.924,0.9,11.334-24.113,12.02,25.461,1.837-.834L469.252,34.336h-2.306L449.924,70.477l1.766,0.834,16.332-34.682,0.608,1.307L452.693,71.785l1.494,0.706m56.545,3.465a1.136,1.136,0,0,1,.373.265,2,2,0,0,1,.66,1.123c0.044,0.087.416,1.79-2.848,3.867a11.85,11.85,0,0,1-7.636,1.855c-0.627-.019-2.375.114-2.943,0.791a0.75,0.75,0,0,0-.179.6,0.2,0.2,0,0,1,.057.081,5.74,5.74,0,0,1,.475,1.259l-5.955,2.577-0.114-.036c-0.028-.014-0.97-2.176-0.97-2.176,0-.024-3.609-2.19-2.4-5.968a9.183,9.183,0,0,1,.335-0.9l0.091-.207,0.213,0.027a11.356,11.356,0,0,0,9.16-3.928l0.185-.21,0.219,0.138a9.7,9.7,0,0,0,7.056,1.108c0.112-.032,2.713-1.077,4.224-0.265M466.9,86.409a1.96,1.96,0,0,1-.406,1.234c-0.053.071-1.049,1.488-4.794,0.414a11.93,11.93,0,0,1-6.434-4.476c-0.414-.483-1.671-1.715-2.546-1.7a0.756,0.756,0,0,0-.552.278,0.129,0.129,0,0,0-.022.1,8.434,8.434,0,0,1-.644,1.194l-2.07-.983V72.657a0.046,0.046,0,0,0,.025-0.01,6.4,6.4,0,0,1,.895-0.333l0.209-.075,0.13,0.167a11.33,11.33,0,0,0,9,4.284l0.288-.014,0.04,0.264a9.876,9.876,0,0,0,3.828,6.022c0.1,0.049,2.594,1.314,3.006,2.984A2.952,2.952,0,0,1,466.9,86.409Z" transform="translate(-205 -33.531)"/>
</svg>
                                            </a>
                                        </div>
				<div class="copyright">&copy; 2022 Pedestrian Group Pty Ltd</div>
				<ul id="menu-footer-1" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-241169"><a title="Privacy Policy" href="https://www.pedestrian.tv/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213229"><a title="Terms of Service" href="https://www.pedestrian.tv/website-terms-of-service/">Terms of Service</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241178"><a title="Delivery &amp; Refund Policy" href="https://www.pedestrian.tv/website-delivery-refund/">Delivery & Refund Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241179"><a title="Contact" href="https://www.pedestrian.tv/contact-pedestrian-tv/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241180"><a title="About" href="https://www.pedestrian.tv/about-pedestrian-tv/">About</a></li>
</ul>			</div>
		</div>
	</div>
</div>
    <div id="signup-popup" class="modal-box-jobs">
        <div class="modal-box-content">
            <div class="modal-body">
                <div class="row">
                    <div class="col-md-12 col-sm-12 col-xs-12">
                        <div id="signup">
                            <div class="header-modal">
                              <h2>Sign Up</h2>
                              <p>Sign up with your Facebook<br>or Linkedin account</p>
                            </div>
                            <div id="popup-signup-buttons">
								                                                <!--<button id="popup-email-signup-button">Sign up with email</button>-->
                            </div>
                            <div class="copy-modal mt-5">
                              <h2>Sign up with email</h2>
                            </div>
                            <div id="popup-email-signup-form" class="jobs-signup-form">
                              <form action="https://www.pedestrian.tv/register/process/" id="signup" method="post" class="row">

                                <div class="form_field col-md-6">
                                  <label>First Name</label>
                                  <input name="first_name" type="text" placeholder="First name" class="half">
                                </div>
                                <div class="form_field col-md-6">
                                  <label>Last Name</label>
                                  <input name="last_name" type="text" placeholder="Last name" class="half">
                                </div>
                                <div class="form_field col-md-12">
                                  <label>Email address</label>
                                  <input name="user_email" type="text" placeholder="Email">
                                </div>
                                <div class="form_field col-md-12">
                                  <label>Create Password</label>
                                  <input name="password" type="password" placeholder="Create Password">
                                </div>
                                  <div class="form_field sign-up-type-wrapper col-md-12">
                                      <div class="inline-checkboxes">
                                          <input id="sign-up-type-seeker" type="checkbox" name="sign-up-type[]" value="seeker">
                                          <label for="sign-up-type-seeker">I'm a job seeker*</label>
                                      </div>
                                      <div class="inline-checkboxes">
                                          <input id="sign-up-type-employer" type="checkbox" name="sign-up-type[]" value="employer">
                                          <label for="sign-up-type-employer">I'm an employer*</label>
                                      </div>
                                      <p class="sign-up-type-warning">Please select at least one of the following options to continue</p>
                                      <p class="condition-text">By signing up, you agree to Pedestrian Group's Terms of Service and consent to our Privacy Policy.</p>
                                  </div>
                                <div class="form_field col-md-12 submit-button mt-3">
                                  <input type="submit" value="Sign up" class="btn-jobs">
                                </div>
                                <input type="hidden" name="repeat_password_required" value="0">
                                <input type="hidden" name="auto_login" value="1">
                                <input type="hidden" name="redirect_to" value="https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/">
                              </form>
                            </div>
                            <div class="desc mt-5">
                              <p>Already registered? <a href="https://www.pedestrian.tv/login?redirect_to=https://www.pedestrian.tv/news/study-cold-rental-properties-temperatures/">Login here</a></p>
                            </div>
                        </div>
                    </div>
                </div>
                <a class="close" href="#">&times;</a>
            </div>
        </div>
    </div>
  <div id="login-popup" class="modal-box-jobs">
    <div class="modal-box-content">
        <div class="modal-body">
            <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="login-form">
                        <div class="header-modal">
                          <h2>Login</h2>
                        </div>
                        <div class="copy-modal mt-5">
                          <h2>Login with email</h2>
                        </div>
                        <form name="loginform" id="loginform" action="/wp-login.php" method="post" class="row">
                            <input type="hidden" name="repeat_password_required" value="0">
                            <input type="hidden" name="auto_login" value="1">
                            <input type="hidden" name="redirect_to" value="https://www.pedestrian.tv">

                            <div class="form_field col-12">
                              <label>Email address</label>
                              <input type="text" name="log" id="user_login" placeholder="Email address" class="input" value="" size="20">
                            </div>
                            <div class="form_field col-12">
                              <label>Password</label>
                              <input type="password" name="pwd" id="user_pass" placeholder="Password" class="input" value="" size="20">
                            </div>
                            <div class="login-submit col-12 mt-3">
                                <input type="submit" name="wp-submit" id="wp-submit" class="button-primary btn-jobs" value="Login">
                            </div>
                            <div class="form_field col-12 mt-3">
                              <div class="row align-items-center">
                                <div class="login-submit col-6">
                                  <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" class="ez-hide"> Wanna be remembered?</label></p>
                                </div>
                                <div class="login-submit col-6 text-right">
                                  <a class="login-pwd" href="https://www.pedestrian.tv/lost-password/">Forgot yo&#039; Password?</a>
                                </div>
                              </div>
                            </div>

                            <div class="login-register col-12 mt-5 text-right">
                              <a href="https://www.pedestrian.tv/register/"><span>Haven&#039;t registered?</span> <span class="bold">Sign up</span></a>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
            <a class="close" href="#">&times;</a>
        </div>
    </div>
  </div>
<script>
window.PARSELY = window.PARSELY || {
	urlref: window.location,
	onload: function() {
		console.log( "PARSE.LY: inf scroll tracking loaded" );

		window.PARSELY.urlref = location.href;

		jQuery( document ).on( "inf-scroll:new-page", function() {

			var tracking_params = {
				url:    location.href,
				urlref: window.PARSELY.urlref,
				js:     1
			};

			// Set the urlref for the next inf scroll article.
			window.PARSELY.urlref = location.href;

			// Send the Parsely tracking beacon and we are done.
			PARSELY.beacon.trackPageView( tracking_params );
			console.log( "PARSE.LY: inf scroll tracking triggered" );

			return true;

		} );
	}
};
</script>
	<script>
		if ( window.innerWidth > document.body.clientWidth ) {
			document.body.classList.add( 'has-vertical-scrollbar' );
		}
	</script>
	        <!--START NINE KIT - TRACKING-->
        <div id="nineau_tracking">
            <script type="text/javascript">
                NINEAU_ThirdParty.renderTracking();
            </script>
            <!-- Tracking will render here -->
        </div>
        <!--END NINE KIT - TRACKING-->
        		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type="text/javascript" src="https://www.pedestrian.tv/_static/??-eJydzUEOwiAQheELCRMT2+rCeBbEiR0MAzKDldvLwsSlaZd/8r48WLLxiRVZQWeMKJDxhqKFHOsLrilpD5chyC9sJLZBdvBHdxOeFUuz6IT4vsk1o+QfWDbgdx8JJZZ1rpLVVP1scmU/r/9dXMuJWOVLL/G8H4dpPA6nwxQ+z0aNCw==" ></script><script src='https://www.google.com/recaptcha/api.js?onload=recaptcha_callback&#038;render=explicit&#038;ver=5.8.4' id='recaptcha-js'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/3.2.2/jquery.dotdotdot.js?ver=5.8.4' id='dotdotdot-js-js'></script>
<script src='https://www.youtube.com/iframe_api?ver=5.8.4' id='youtube-js'></script>
<script src='https://js.gleam.io/oi-0mb1aae.js?ver=5.8.4' id='gleam-services-js'></script>
<script src='https://s.skimresources.com/js/88665X1596501.skimlinks.js?ver=5.8.4' id='skimlinks-js'></script>
<script id='pedestrian-custom-js-extra'>
var variables = {"template_directory_uri":"https:\/\/www.pedestrian.tv\/wp-content\/themes\/pedestriantv"};
</script>
<script id='pedestrian-scripts-js-extra'>
var variables = {"recaptcha_key":"6LdQqzQUAAAAAIOuFSgYpgtXzmOs4sF3R4OiiEHx","jobs_search":{"base":"search\/","classification":"jobs-in","location":"jobs"}};
</script>
<script id='domain-com-au-search-js-extra'>
var domain_search_tracking_url = {"url":"https:\/\/www.pedestrian.tv\/domain-search-tracking\/"};
</script>
<script id='infinite-scroll-main-js-extra'>
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","urlQueryParams":[],"pageType":"single","postsPerPage":"18","maxNumPages":"20","category":"40970","tagID":"0","author":"0","infiniteScrollOff":""};
</script>
<script type="text/javascript" src="https://www.pedestrian.tv/_static/??-eJydU8tOAzEM/CHcCIm2cEB8Csom3qw3TxKn2/L1JPSEhESWkyNrxh6PY7ElUDEwBha8oMciEmosnEkGvoi1CI+hHtbyIP6GtqcxmCFFCjzIcWQWnuL1vSBazIOsYimBo2BhjqoWmOk6yAy4FYfMw61aeY5+EDzH7MvoDCpT4mE0k7I3KKRxkqPapW7WoOSacbQPhQvhdvAURoW5JmwHXkcvKTSUB1mhoMxq2edBS1qObf8oNeYpyqyHP9sk5q6X+HZI1ujfdCtHLYCvkFw1FLonMwVihLay6JzQVPju1Y889MH2OMdV907z9w0U2EgbHLqbj0qfvUKP967/IcFUmeN+rlpQ2XayIIOGLDXF3SXIS9NsQ4dq/8ANlNsl1MlTJ7/518fT8Xx6Pr48ndcvVHDWOQ==" ></script><script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.pedestrian.tv%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A18%2C%22siteId%22%3A184453534%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22queued-video%22%3A%7B%22singular_name%22%3A%22Video%20Queue%22%2C%22name%22%3A%22Video%20Queue%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.pedestrian.tv%5C%2Fwp-content%5C%2Fmu-plugins%5C%2Fjetpack-10.9%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.pedestrian.tv%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%229d83fcea65%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://www.pedestrian.tv/wp-content/mu-plugins/jetpack-10.9/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=68d2afacd9f8da5aa61f146e5f26fa6f' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202228' id='jp-tracks-js'></script>
<script id='single-js-extra'>
var ptv = {"siteUrl":"https:\/\/www.pedestrian.tv","isLoggedIn":"","authorName":"","authorEmail":""};
</script>
<script type="text/javascript" src="https://www.pedestrian.tv/_static/??-eJxtjFEKwjAQRC9kugi21Q/xLGmzxI3JNmY3Ld7egO2fMDAMM/Ngy2ZeWJEVcqyeWCBbjyYSv8ToAo5EgXEzaqcuyAnag3iO1aFAaHpXLJ/dTCJfrOIxPND6xNTmGdtJC1nW9QduACH2EbtE/A/fIqYJ3d4/0v089ONw7W+XMXwBm1lFdg==" ></script>			<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push( { article: 'auto' } );
				! function( e, f, u, i ) {
					if ( ! document.getElementById( i ) ) {
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore( e, f );
						console.log( '%cTaboola Assets Loaded', 'background: #242424; color: orchid;' );
					}
				}( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[ 0 ],
					'//cdn.taboola.com/libtrc/alluremedia-pedestrian/loader.js', 'tb_loader_script' );
				if ( window.performance && typeof window.performance.mark == 'function' ) {
					window.performance.mark( 'tbl_ic' );
				}
			</script>
			<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'184453534',post:'1772933',tz:'10',srv:'www.pedestrian.tv',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '184453534', '1772933' ]);
</script>
</body>
</html>
